+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Sie will einfach nicht mehr


  1. #1
    Schwarzfahrer Avatar von Florian S.
    Registriert seit
    27.04.2010
    Ort
    Remscheid
    Beiträge
    17

    Standard Sie will einfach nicht mehr

    also habe mir ja vor ein paar monaten eine schwalbe gekauft (51/1)
    ihrgendwann hatte ich sie das sie leif und bin ein wenig gefahren aber im standgas war sie etwas unruhig da hat ein freund ein wenig an der luftregulierschraube gedreht und sie ging nicht mehr aus ohne gas zu geben.... dann bin ich 10 min gefahren und sie ist ausgegangen.

    sie hat dann komische geräusche beim kicken gemacht ... schwer zu beschreiben brummen/knarren .... habe dann den vergaser mit neuen dichtungen ausgestattet ... sauber gemacht und den schwimmer eingestellt... habe sogar den flansch provisorisch zugeklebt um nebenluft aussuschliessen .... nach einigem herumschrauben an den einstellschrauben hört sie sich beim kicken wieder normal an aber sie startet nicht ... egal ob mit oder ohne choke oder gas ... benzin läuft ... nen funke is auch da.

    der vergaser ist ein 16N1-6 ... ihrgendwer ne idee oder wer der aus der nähe bergisch land kommt und sich das mal ansehen könnte ?

    gruß flo

  2. #2
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Zündfunke vorhanden?
    Kerzenbild?
    simson-treffen-2012-in-baden-württemberg.de/

  3. #3
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Zündung eingestellt?

  4. #4
    Schwarzfahrer Avatar von Florian S.
    Registriert seit
    27.04.2010
    Ort
    Remscheid
    Beiträge
    17

    Standard

    also zündfunge is vorhanden hab sie von aussen drangehalten und funke war da ... abstand stimmt auch wird auch nach mehrmaligen tretten ein wenig feucht .... könnte zündzeitpunkt sein oder ?

  5. #5
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Könnte Zündzeitpunkt sein, ja. -->einstellen

    wie sieht der Funke aus? Schön blau?
    simson-treffen-2012-in-baden-württemberg.de/

  6. #6
    Schwarzfahrer Avatar von Florian S.
    Registriert seit
    27.04.2010
    Ort
    Remscheid
    Beiträge
    17

    Standard

    ja satt blau ... weiß nur nicht könnte der zu schwach sein ? mir kommt der ein bisschen klein vor

  7. #7
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Am besten du wechselst erst mal die Zündkerze. Wenn das nichts bringt dann schaust mal nach der Zündungseinstellung ;-) Dann berichtest du und dann schauen wir weiter ;-)
    simson-treffen-2012-in-baden-württemberg.de/

  8. #8
    Schwarzfahrer Avatar von Florian S.
    Registriert seit
    27.04.2010
    Ort
    Remscheid
    Beiträge
    17

    Standard

    also wärend der startversuche hat sich die mutter am polrad gelöst die unter dem luftrad und es hat zu quitschen begonnen kann sich dadurch der zündzeitpunkt verstellen ? ... wenn ja dann hab ich glaube ich das problem

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Dein Keil (Halbmond) hat es wahrscheinlich entschärft und das Polrad hängt nun falsch drauf ... und ja: Leider verstellt sich der ZZP sonstwohin.
    Keil tauschen, Kurbelwelle entfetten und Polrad ordentlich festziehen sollte abhilfe schaffen.

  10. #10
    Schwarzfahrer Avatar von Florian S.
    Registriert seit
    27.04.2010
    Ort
    Remscheid
    Beiträge
    17

    Standard

    also an der zündkerze liegt es schonmal nicht

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Erstmal den richtigen Vergaser einbauen, den BVF 16N1-5...

  12. #12
    Schwarzfahrer Avatar von Florian S.
    Registriert seit
    27.04.2010
    Ort
    Remscheid
    Beiträge
    17

    Standard

    auch mit dem richtigen vergaser kein erfolg naja hab das ding jetzt zerlegt und bin auf nen kaputten kolben und den verhunzten halbmond gestoßen ... vielleicht hab ich mehr glück wenn die sachen ersetzt sind

+ Antworten

Ähnliche Themen

  1. S51 - ausgegangen, und will einfach nicht mehr anspringen
    Von vorsthans im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 01.11.2006, 10:19
  2. KR 51/2 L geht einfach nicht mehr an!
    Von Fabian im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.10.2003, 16:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.