+ Antworten
Seite 31 von 31 ErsteErste ... 21 29 30 31
Ergebnis 481 bis 486 von 486

Thema: Ich will endlich die Killerhupe!


  1. #481
    Glühbirnenwechsler Avatar von HyperVieh
    Registriert seit
    15.07.2011
    Ort
    Göttingen
    Beiträge
    87

    Standard

    Ich habe genau die Hupe.
    Hast du den Kompressor mal direkt an die Batterie gehalten und geschaut, ob er dreht?

  2. #482
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    Ja, es kam ein Funke und der Kompressor "klackte" ganz kurz, als wenn er will, aber klemmen würde....was für eine Batterie (Ah) hast du? Ich vermute 7,2 Ah sind einfach zu schwach
    Details: siehe Pinnwand

  3. #483
    Glühbirnenwechsler Avatar von HyperVieh
    Registriert seit
    15.07.2011
    Ort
    Göttingen
    Beiträge
    87

    Standard

    Das hat nichts mit der Kapazität (Ah - Amperestunden) zu tun. Sondern mit dem Strom, den die Batterie liefern kann (A - Ampere). Der Kompressor zieht ordentlich Saft, deshalb sollte die Batterie in der Lage sein können hohe Ströme von bis zu 15 Ampere zu liefern.
    Wenn ich mich recht entsinne, sind Gel-Batterien in der Regel nicht für so große Ströme geeignet, ich kann mich allerdings auch irren.
    Ich selbst habe eine Säure-Batterie verbaut, die problemlos den Strom liefern kann. Allerdings sind auch die Säure-Batterien nicht dafür ausgelegt lang hohe Leistung abzugeben denn dabei erhitzen sie sich stark und die Säure könnte anfangen zu kochen. Also nicht minutenlang hupen.

  4. #484
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Gruß,

    miss mal die Batteriespannung erst ohne Belastung und dann mit eingeschalteter Hupe.
    Alternativ kannst Du auch eine kleine Prüflampe an die Batterie klemmen. Wenn die hell leuchtet und bei eingeschalteter Hupe merklich dunkler wird, dann hat die Batterie einen zu hohen Innenwiderstand.
    Das kann dann sein,
    - wenn sie für diesen hohen Strom nicht ausgelegt ist,
    - wenn sie zu alt ist oder
    - wenn sie nicht 100% geladen ist.

    Peter

  5. #485
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.014

    Standard

    Jupp und halte die Kontakte immer Blank

    Melodiefanfaren

  6. #486
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    Danke Jungs, hab den Fehler gefunden. Sie funktioniert und bei der Probe konnte ich 2, 3 Mal hupen ohne Verlust, Dauerhupen macht jede Batterie binnen kurzer Zeit tot, Ohren übrigens auch, wenn man zu nah dran ist =)

    Für die Anderen: Schaut genau auf das Relais: alle Kontakte müssen belegt sein. Macht für den Laien vlt. keinen Sinn 2 Stromkreise für einen Kompressor, aber der läuft nicht mit einem Stromkreis und zudem schafft das der Schalter in der Armatur nicht, mit so hohem Strom umzugehen. Alles andere funktioniert nicht, Schaltplan ist in der Anleitung bissl schwer, der erste Stromkreis muss mit den Kontakten 85 und 86 belegt werden (wo der Schalter dabei ist, ist egal), an die 30 kommt die Sicherung (nicht im Lief.umf. enth.) und hier mit 30 A absichern und der Rest ergibt sich. Zur Not kann ich auch einen Schaltplan geben.

    Batterie muss VOLL geladen sein, hab das beim 1. Versuch nicht beachtet. Viel Glück und viel Spaß!
    Details: siehe Pinnwand

+ Antworten
Seite 31 von 31 ErsteErste ... 21 29 30 31

Ähnliche Themen

  1. Endlich sorgenfrei!!
    Von Jens13 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 24.05.2005, 12:06
  2. na endlich
    Von Prof im Forum Smalltalk
    Antworten: 16
    Letzter Beitrag: 26.07.2003, 12:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.