+ Antworten
Ergebnis 1 bis 4 von 4

Thema: will immer ausgehen DRINGEND HILFE ERBETEN


  1. #1

    Registriert seit
    26.08.2003
    Beiträge
    3

    Standard

    hallo,

    ich habe da ein problem. meine S50 läuft eigentlich so ganz gut nur sie neigt dazu, das sobald ich im 3. gang runterschalten will und die kupplung ziehe muß ich sehr sehr viel gas geben das sie nicht ausgeht.wenn sie ausgehen will kann ich sie manchmal noch retten indem ich das gas voll aufdrehe und den benzinhahn zu mache. dann tuckert sie eine weile vor sich her und dann läuft sie wieder.
    woran kann das liegen.
    meine zündkerze ist immer schwarz mit kleinen partikeln bestzt.

    noch ein problem ist das die S50 mit einer 12 volt zündspule läuft obwohl 6 volt normal sind, aber mit den anderen 6 volt zündspulen springt sie nicht an. kann das irgend einen schaden hervorrufen, wenn ich sie mit einer 12 volt zündspule betreibe.

    ich hoffe auf antwort, muß mit dem moped zur arbeit kommen.
    danke im voraus
    portishaed

  2. #2
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Also die Sache mit der Zündspule ist erst mal nicht so schlimm. Kann nichts passieren, wenn sie läuft.

    Bei dem anderen Problem sieht es fast so aus, als ob sie zu viel Sprit bekommt. Einfach mal den Vergaser ansehen. Schwimmer / Schwimmerventil, Nadelaufhängung.

    Lief sie denn schon mal problemlos ?

    Ach und den Choke hätte ich doch beinahe vergessen. Da muß der Kolben leichtgängig sein und der Gummi darf nicht brüchig / gerissen sein. Also gut schließen.

  3. #3

    Registriert seit
    26.08.2003
    Beiträge
    3

    Standard

    hallo,

    danke für die schnelle antwort. so läuft sie eigentlich problemlos, nur eben halt wenn ich fahre und ziehe die kupplung dann will sie ausgehen. mit dem vergaser da weiß ich nicht so recht. die nadel ist schon soweit oben wie es geht eingehangen. die schraube bei der vergasernadel ist ganz drinnen und die andere ganz draußen.
    mein tank ist auch ziehmlich verrostet. kann dadurch irgendwie die zündkerze so beeinträchtigt sein das die funkenbildung nicht mehr ausreicht um richtig zu zünden?
    sie ist auch schonmal 2 tage ohne probleme gelaufen nur das wars dann auch.?
    der choke scheint in ordnung zu sein

    hoffe nochmals auf hilfe
    danke

  4. #4
    Schwarzfahrer
    Registriert seit
    27.08.2003
    Beiträge
    11

    Standard

    Hört sich nach zu fett an. Kann auch der Spritstand im Schwimmergehäuse sein (Schwimmer leck, Schwimmerventil schließt nicht). Nadel ganz oben bedeutet im Teillastbereich (nicht bei Vollgas) fetteres Gemisch, also eher tiefer hängen. Läuft sie denn sonst sauber? Wenn nein, einfach mal während der Fahrt den Bezinhahn zumachen, bis der Motor ausgeht. Wenn sie kurz vorher (so 200m) plötzlich besser läuft, könnte es am Spritstand, undichtem Kaltstarter (eingepräger Gummi?) oder zu fetter Einstellung liegen, die Kerze müßte nämlich rehbraun sein (richtiger Wärmewert 260 drin?)

+ Antworten

Ähnliche Themen

  1. Alles versucht, KR 51/1 läuft nicht, Tipps erbeten
    Von luckyluke81 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.07.2007, 22:53
  2. Suche immer noch dringend jemanden aus HH der sich mein Baby
    Von marcinek im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.06.2003, 13:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.