+ Antworten
Ergebnis 1 bis 7 von 7

Thema: will nicht laufen..


  1. #1

    Registriert seit
    28.05.2007
    Beiträge
    3

    Standard will nicht laufen..

    So, meine Freundin hat sich jetzt auch ne Schwalbe zugelet, KR51/1 oder so, glaube die erste mit fußschaltung, spielt aber auch keine rolle.

    Lief nicht, also sollte ich sie wieder fit machen.

    Hab erstmal den total versifften Tank gegen den von meiner alten Schwalbe getauscht, den hatte ich damals nämlich versiegelt. Benzinhahn ist auf den ersten Blick auch ok, Benzin floss nämlich gut raus.

    Vergaser hab ich mal mit kompressor durchgepustet, nachm zerlegen versteht sich.
    Also nach all dem wollte ich sie dann ankicken, tat sich nix.
    Mit starthilfespray im luftfilter sprang sie gut an, ich hab vollgas gegeben und sie drehte auch so lange ich das gas hielt richtig schön hoch.
    wenn ich dann gas wegnahm und direkt danach wieder aufdrehte, dauerte es einen moment bis sie wieder auf touren kam. wenn ich ganz runter ging (doppeltes standgas ungefähr) ging sie dumpf klingend aus.

    Kerze ist allerdings rehbraun, hab allerdings keine 2te ausprobieren können.
    hab sie mal trocken gemacht, ein paar mal gekickt, dann war sie nur minimal nass, also weniger als es sein sollte.
    hab auch wild an dieser gemischeinstellschraube rumgedregt aber immer das selbe, egal wie extrem ich sie einstellte.

    kann mir einer helfen? ich weiß wirklich nicht weiter.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Du sollst den Vergaser ja auch nicht "extrem" einstellen, sondern richtig.

    MfG
    Ralf

  3. #3

    Registriert seit
    28.05.2007
    Beiträge
    3

    Standard

    Ok danke schonmal, sehr hilfreich die Anleitung.

    Jetzt wüsste ich noch gerne welcher dieser Benzinhähne hier passt:

    http://www.akf-shop.de/shop/index.ph...zinhaehne.html

    In dem Shop möchte ich nämlich allerlei bestellen, unter anderem halt auch nen neuen Benzinhahn.

    Achja, und welche Zündkerze ich benötige wäre auch sehr hilfreich.

  4. #4
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

  5. #5
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    und wenn du nen anständigen hahn haben willst "regenerier" deinen alten ost-hahn. neue 4loch dichtung, neue dichtung fürn die platse-verschraubung, eventuell neues sieb! gibt nix besseres!

    an den neuen kann man nix mehr machen, die gehn schnell kaputt!
    der hebel leiert aus, und fängt an zu wackeln, und schupp is das ding undicht und landet in der tonne!

    mfg
    lebowski

  6. #6

    Registriert seit
    28.05.2007
    Beiträge
    3

    Standard

    So jetzt hab ich nen ganz neuen vergaser, der laut anleitung von werk aus schon richtig eingestellt ist (16N1-5) nur ist mir aufgefallen dass die metallplättchen an der nadel auf den beiden obersten kerben sitzen, sollte ich das vor dem einbau noch verändenr, oder so lassen?

  7. #7
    Tankentroster Avatar von Blue_Swallow
    Registriert seit
    26.08.2006
    Ort
    31618 Liebenau
    Beiträge
    126

    Standard

    denn musst du trotzdem einstellen, jede schwalbe läuft anders.

    und das plättchen musst du eine kerbe runter hängen. Wennse dann immer noch kagge läuft noch eine kerbe weiter runter.

+ Antworten

Ähnliche Themen

  1. S51 B2-4 will nicht laufen
    Von tagchen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.09.2009, 16:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.