+ Antworten
Ergebnis 1 bis 4 von 4

Thema: ZEG 1N hat da Jemand Erfahrungswerte ?


  1. #1
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard ZEG 1N hat da Jemand Erfahrungswerte ?

    Hallo Gemeinde,

    ich habe heute von einem edlen Spender eine Zündlichtpistole Typ ZEG N1 geschenkt bekommen.

    Ich muss das Gerät "lediglich" wieder instandsetzen. Funktion zur Zeit: Gerät ist angeschlossen und Blitzlampe blitzt genau 1 mal dann Ruhe im Karton.
    Ich vermute, dass die Kondensatoren auf der Platine das Zeitliche gesegnet haben.
    Hat Jemand da draußen bereits ähnliche Erfahrungen, die Schaltung oder den entscheidenden Tipp für mich was ich überprüfen bzw. austauschen kann, um nicht nur ein weiteres Requisit in der Sammlung, sondern auch ein funktionstüchtiges Prüfgerät zu haben ?

    Ein großes Dankeschön an Alle, die weiterhelfen können.

    Grüße
    Gerhard
    Angehängte Grafiken
    bevor isch misch uffreesch, isses mir liwwer egal !

  2. #2
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Das mit dem Kondensator würde ich auch zuerst vermuten. Den würde ich zuerst tauschen, und dann mal weiter sehen.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Die Platine im Gerät ist sehr überschaubar. Falls du die Bedienungsanleitung brauchst, die habe ich hier liegen, würde sie dir eingescannt zukommen lassen. Ich meine, in der Beschreibung ist auch der Schaltplan.
    Eines meiner ZEG ist auch hinüber, es blitzt zwar, aber komplett drehzahlunabhängig. Bisher keine Zeit, da mal genauer nachzusehen.
    Mal bist du Hund, mal bist du Baum...

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Gonzzo,
    Danke für's Angebot. Die Anleitung, die auch die Schaltung ( leider ohne genaue Bezeichnung der Kondensatoren) beinhaltet, habe ich inzwischen im Netz gefunden. Ich muss jetzt 'mal sehen, dass ich mir die Bezeichnungen abschreibe um diese bei Co***d einzukaufen, in der Hoffnung, dass es dann wieder funktioniert.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. jemand aus ROW mit Polradabzieher?
    Von cih im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.03.2008, 09:03
  2. Osnabrück ? Ist da jemand ?
    Von king-loui im Forum Simson Freunde
    Antworten: 1
    Letzter Beitrag: 23.09.2007, 11:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.