+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Zieht nix


  1. #1

    Registriert seit
    11.05.2007
    Beiträge
    8

    Standard Zieht nix

    Tach auch an alle ,

    so habe jetzt meinem 16N1 12 Vergaser komplett neues innenleben verschafft,aber das problem nicht beseitigen können.
    Es geht um meine K51/2 .
    Leerlauf - super !
    Gas geben im leerlauf - super !

    Fahren geht fast gar nicht ( so müssen sich Rodeo Reiter fühlen ) .
    Fühlt sich an wie nicht genügend Sprit ( Tank halb voll,kein Benzifilter,benzinhahn auf reserve ) .

    Warscheinlich ist die Lösung ganz einfach , aber ich komm nicht drauf X(

    Währe um einen gedankenschups dankbar.

    Grüße Blevchvogel

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Blechvogel,

    mir fällt folgendes zu deinem Problem ein:

    # könnte evtl. Nebenluft sein... --> Nebenlufttest machen
    # Auspuff kontrollieren --> könnte zu sein...
    # Ansonsten auch mal den Filter im Tank kontrollieren - könnte verstopft sein!
    # Luftfilter kontrollieren - könnte ebenfalls dicht sein
    # externe Zündspule evtl. vergammelt - mal kontrollieren

    Einfach mal alles kontrollieren und dann wieder berichten :wink:

    gruß schwalbenraser

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    hast du mal den benzinschlauch abgezogen und kontrolliert ob der sprit läuft oder nur tröpfelt.
    vielleicht ist deine vierlochdichtung hin.

  4. #4
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Hay,

    so ähnlich gehts mir auch. Simson Schwalbe KR51/1s. Neuer Schwimmer, perfekt eingestellt.

    Standgas hält sie, oben rum dreht sie wunderbar. Nur vom Standgasbereich bis zum Vollgasbereich macht sie manchmal nur "Wöööhm" und manchmal geht sie aus, und durch stoßhaftes Gas geben kriegt man sie dann in den höheren Drehzahlbereich und dann geht die Post ab.

    Achja.. Vergaser ist mit den Grunddaten eingestellt.

    Woran könnte es liegen? Sie scheint keine Falschluft zu ziehen, Auspuff ist okay, Sprit bekommt sie mehr als genug. An welcher Stellschraube sollte ich mal einwenig drehen?!

    Gruß hony

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich sach ma , mach die normale Wartung , und wenns dann nicht besser wird ,
    kauf Dir ne neue Garnitur.

    Aber zuerst den Auspuff perfekt reinigen
    :wink:
    Immer schön den Auspuff freihalten

  6. #6
    Glühbirnenwechsler Avatar von Glücksrabe
    Registriert seit
    29.08.2008
    Ort
    Bei München
    Beiträge
    60

    Standard

    Also ich tipp mal auf Lufteinstellschraube.
    Ich würde die Schwalbe mal warmfahren und dann den Vergaser mit
    Luft und Standgasschrauben noch mal einstellen.
    Zündkerze überprüfen.
    Einfach mal probieren.
    Gruß Ritschi

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Lufteinstellschraube , ja nee ist klar
    Immer schön den Auspuff freihalten

  8. #8
    Glühbirnenwechsler Avatar von Glücksrabe
    Registriert seit
    29.08.2008
    Ort
    Bei München
    Beiträge
    60

    Standard

    Ja dann halt Leerlaufluftschraube. Sei doch nicht so kleinlich..

  9. #9
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Ich finds echt traurig, wie wenig Bedeutung und Aufmerksamkeit den Benzinhähnen geschenkt wird... Leute, das is mit das schlimmste was euch unterwegs passieren kann!!! Das kann man vor Ort meist nicht beheben!!!

+ Antworten

Ähnliche Themen

  1. Kr 51/2N zieht nicht
    Von Malde im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 06.06.2004, 14:33
  2. zieht nicht
    Von Phil123 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.03.2004, 21:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.