+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: zieht nicht so richtig..


  1. #1
    MOD
    MOD ist offline
    Glühbirnenwechsler
    Registriert seit
    27.12.2004
    Beiträge
    66

    Standard

    Hallo,
    meine Schwalbe zieht irgendwie nicht so richtig: bei hohen Drehzahlen wirkt das ein bisschen so wie wenn man gegen einen Gummi fährt, im vierten Gang zieht sie bloss in der ebene ohne gegenwind und bergabX(
    Ich habe einen Sperbermotor drin und den 16 N 1 Vergaser. Benzinfilter, Vergaser sind sauber (Ultraschall, ausgeblasen) kein Rost und Dreck im Tank. An der Auspuffanlage fehlt (falls es da sowas gab) ein Dichtring und der Auspuff ist vorm Endschalldämpfer etwas Verbeult, aber auch frisch ausgebrannt, ebenso der Krümmer.

    kann mir jemand Tipps geben, woran das liegen kann??

    Ach ja, die Düsennadel hängt in der dritten Kerbe, andere Vergasereinstellungen hatte ich hier schon angefragt, aber auuser der Assage, ich solle in den FAQ`s nachschauen habe ich nicht erhalten. Ich hatte damals schon nach der Gemischschraube gefragt, diese Einstellung steht NICHT in den FAQ!!! falls mir da jemand weiterhelfen kann währe ich auch sehr dankbar.

    Grüsse, MOD

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    Sperbermotoren gehören in Sperber.
    Diese haben eine andere Ansauganlage mit anderen Luftfiltern als Schwalben.

    Das mit der Gemischschraube steht ganz sicher in der FAQ.

    Ist die Zündung richtig eingestellt? Bei Sperbermotoren gibts da etwas andere Vorgaben.

    Übrigens kann man sich gleich das Versicherungskennzeichen sparen, wenn man andere Klamotten in die Karre baut.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hast du auch den Sperberzylinder ????

    Ach ja und hatte der Sperber nicht ne andere Getriebeübersetzung ???

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Die Ansauganlage und der Vergaser sind beim Sperber total anders. Wenn Du nicht den Sperber-Vergaser mit den zugehörigen Düsengrössen drin hast, dürfte es kein wunder sein, dass er im 4. Gang nicht zieht. Dann läuft der Motor nämlich viel zu mager!

  5. #5
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Das mit dem Vegaser ist so ne Sache, es bringt bei der Schwalbe wenig, wenn man die 80er Düse drin läßt. Man muß stets den Vergaser auf das Ansaugsystem ausrichten und nich andersrum! Ich hab z.B. nen Sperber, wo ein Star-Motor drin ist und der hat auch ne 80er Hauptdüse, weil eben noch das Sperber-Luftfiltersystem drin ist, läuft prima, hat natürlich nicht mehr Leistung oder so, is klar.
    Deswegen isses bei sowas schwierig, dahilft nur sehr viel ausprobiern mit den Düsen usw. - ne 0815 Einstellvorschrift nach FAQ hilft da sicher net.
    was sind denn für Düsen drin und was für ne Schwalbe wars mal. /1 oder /2?

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Di e Größe der Haupdüse richtet sich immer nach dem Unterdruck im Vergaser welcher vom Ansaugsystem bestimmt wird:

    Sperber hat duch Papierfilter und kurzem System wenig Unterdrück ergo muß für den gleichen Spritdurchsatz ne größere Düse rein

    Dann kommt die S51 mit ner 72 Düse

    und das längste und somit den höchsten Unterdruck hat die Schwalbe und so braucht sie nur ne 68er Düse.

    Ist jetzt der Vergaser mit 80er Düse im Schwalbenansaugkanal wird er viel zu fett laufen....
    ......

    Eigentlich müßte der Motor mit dem normalen Sachen laufen. Das einzige was mir da noch einfällt ist ob die Übersetzung vom 4ten Sperbergang identlich mit dem des 3ten im 3er Motor ist....

  7. #7
    MOD
    MOD ist offline
    Glühbirnenwechsler
    Registriert seit
    27.12.2004
    Beiträge
    66

    Standard

    Hallo, der Sperbermotor wurde mir als Schwalbemotor verkauft, deshalb habe ich den drin. Die schwalbe müsste eine /1 sein Baujahr 69. ich habe kein zwischenflansch am Vergaser. Düsengrösse weiss ich nicht, müsste aber noch original Bj 69 sein.
    Was genau soll am Sperbermotor anders sein? ich dachte, die haben ihren Vögeln wenn es geht die gleichen komponenten eingebaut, zumindest äusserlich gibt es keine unterschiede zu meinem alten dreigangmotor.
    wenn die Ansauganlage so anders sein soll, was für ein Vergaser gehört dann auf den Sperbermotor?
    und zu der gemischeinstellung habe ich leider auch nichts gefunden, vielleicht kann mir da jemand weiterhelfen.
    Da sich Leistungsmässig nichts ändert, der Hubraum gleich ist und in meinen Papieren keine Motornummer eingetragen ist werde ich auch keine Probleme mit der Versicherung oder Polizei bekommen, äusserlich sind die Motoren eh nicht zu unterscheiden.
    Ich Werde die Hauptdüse mal auf etwas fetter einhängen und dann schauen, ob es besser geht.

    Grüsse, MOD

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Hast du den Sperbermotor oder den Schwalbenmotor mit Sperbergetriebe ?????

    Ist ein kleiner Unterschied. Beim Sperbermotor (also Fahrtwindgekühlter Sperberzylinder) sind die Steuerzeiten anders --> mehr hochtourlastig... Deswegen hat der Sperber eine andere Ansauganlage und einen gekührzten Krümmer......

  9. #9
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @mod,

    Denkfehler - natürlich ändert sich leistungsmäßg was, wenn Du statt dem Schwalbe- einen Sperbermotor einbaust!

    Desweiteren: woher willst Du wissen, daß es ein Sperbermotor ist, wenn man Dir den doch als Schwalbemotor verkauft hat?

    Quacks der ältere

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    So habe gerade mal nachgeschaut...

    Der normale Schwalbe 3 GangMotor hat folgende Übersetzung:
    1 Gang: 4:1
    2 Gang: 2,11:1
    3 Gang: 1,45:1

    Das Sperbergetriebe hat folgende Übersetzung:
    1 Gang: 4:1
    2 Gang: 2,33:1
    3 Gang: 1,67:1
    4 Ganz: 1,30:1

    Man sieht also das der 4te Gang beim Sperber niedertouriger übersetzt ist also dein Motor mehr leisten muß... Das Kannst du vielleicht durch ein 13er Ritzel wieder ausgleichen aber wie gesagt ist es schon irgendwo Tuning denn du fährst ja mit nem Getriebe für 75 km/h rum

  11. #11
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Wenn man mal richtig nachschaut, dann sieht man, dass der Habicht ja dasgleiche Getriebe hat wie der Sperber, lediglich das Ritzel ist anders, der Habicht hat nen 13er anstatt ein 14er.
    Wie das mit der Primärübersetzugn aussiet beim Habicht weiß ich nicht genau, da ich 2 unterschiedliche Angaben in den Büchern finde, weiß das jemand? Ich hab einmal normal, also 3,25:1 und einmal steht 2,95:2, was ja aber eigentlich net seinkann so richtig.
    Nun ja jedenfalls sind dann die Gesamtübersetzungen im letzten Gang bei der Schwalbe 11,48 und beim HAbicht 11,09, also wenn man da von Tuning spricht, dann erklär das mal den ganzen Habicht-Fahrern...
    Es wäre zu prüfen ob es nun ein Sperbermotor ist oder eben ein Habichtmotor. Hat der Motro denn ein Gebläse oder nicht?

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du sagst es ja selber... Der Habich t hat nen 13er Ritzel....

    MOD hat bestimmt noch nen 14er Ritzel und kann deswegen nur auf der Ebene voll ausfahren.....

    PS Die Primärübersetzung ist gleich....

    @MOD Also hol dir nen 13er Ritzel und schon ist die BEschleunigung besser

  13. #13
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Hm das dachte ich mir, dass da Käse im Buch steht. Na wenner noch ein 14er Ritzel drauf hat, dann wärs kein Wunder, dann würde aber auch viel dafür sprechen, dass es wirklich ein Sperbermotor is, aber das muß er uns noch selber sagen *g*.

  14. #14
    MOD
    MOD ist offline
    Glühbirnenwechsler
    Registriert seit
    27.12.2004
    Beiträge
    66

    Standard

    Hallo,
    ich wollte die kiste eigentlich nicht tunen, ich dachte zunächst einfach mal, dass ein Gang mehr im bergigen Süden einfach praktischer ist.
    Der motor ist ein Gebläsemotor, und ich habe auch noch das originalritzel hinten drauf, am Motor war schon eines dran, aber ich weiss nicht was für eins, muss ich mal nachschauen
    @Quacks: wiso hat ein Sperbermotor bei gleichem Hubraum mehr Leistung als ein Schwalbemotor?? beides sind Gebläsemotoren. oder ist meiner doch von einem Habicht?? (je 50 ccm)

    gibt es für diesen Motor einen speziellen Vergaser?? der von der Schwalbe passt zumindest mal vom Flansch und Saugdurchmesser, auch der alte Krümmer past von der Länge und dem Querschnitt ohne
    Probleme, der Auspuff verschiebt sich dadurch auch nicht.

    Grüsse, MOD

  15. #15
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @mod,

    es ist tatsächlich so, daß der Sperbermotor bei gleichem Hubraum ca. 1PS mehr an Leistung entwickelt. Daraus resultiert die höhere Endgeschwindigkeit (auch), und damit der "Aufstieg" zum Motorrad (großes Kennzeichen, Versicherung als Motorrad, kfz-Brief - statt ABE, nicht mehr mit M-Schein zu fahren - mit A1 oder größer, usw.).

    Quacks der ältere

  16. #16
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Na ja wenn du Gebläse hast, dann isses ein motor vom Habicht, da müßte ein 13er Ritzel drauf udn wie gesagt die Vergaserbestückung müßte dann der der Schwalbe entsprechend sein, weil man es eben immer auf das Luftfiltersystem abstimmen muß.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR 51/2 zieht nicht richtig
    Von Henrik im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.08.2003, 20:19
  2. Zieht nicht richtig
    Von Erklaerbaer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.06.2003, 15:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.