+ Antworten
Ergebnis 1 bis 5 von 5

Thema: ziehtse Fremdluft???


  1. #1
    Tankentroster Avatar von Staubsaugervertreter
    Registriert seit
    09.08.2004
    Ort
    ERlangen
    Beiträge
    141

    Standard

    Allohahe!
    Bin 15 Jahre alt und hab mich nu ma rangemacht die alte KR 51/2 von meinem Vatter wieder herzurichten.
    Ich habse dann auch zum Anspringen verleiten können und unter Teillast (alte Rechtschreibung...*gg*) lief sie auch prima. Aber sobald man den Gasgriff zu 3/4 aufgedreht hat, ist sie abgestorben...

    Hab dann ma den Vergaser, der alte BVF, ausgebaut, zerlegt, alle Düsen mit Kompressor durchgeblasen, saubergemacht, wieder zusammengesetzt und wieder eingebaut. Sie ist dann auch ohne Mucken angesprungen, hatte aber wieder des Teil- Vollastsyndrom. Hab dann, nach der Anleitung eines alten Simson-Reparaturheftchens den vergaser eingestellt, immer noch des Problem gehabt.
    Aber wenns nur das wäre: Auf einmal mucktse nicht nur unter Vollast, sonder auch wennse im Standgas ist.
    Sie springt an, läuft (relativ hochdrehend) 2-3 Sekunden und dreht dann immer langsamer, bis sie dann abstirbt... X(
    Und hier nu endlich die Frage:

    Wie finde ich heraus, ob meine Schwalbe Fremdluft zieht???
    Bitte helft mir, da es mich langsam schon ziemlich nervt!
    Danke im Voraus!
    Gruß Alex

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Alle Dichtungen am Vergaser und Flansch nachprüfen, Zylinderkopf nachziehen, bei laufendem Motor mit Startpilot-Spay den Motor/Vergaser einnebeln.
    Wenn sich dabei die Drehzahl erhöht, zerrt das Teil Nebenluft.

    Oder mal beim fahren den Choke ziehen und sehen was passiert.

  3. #3
    Tankentroster
    Registriert seit
    31.07.2003
    Ort
    Leipzig/Magdeburg
    Beiträge
    128

    Standard

    wie sieht denn die kerze aus? vielleicht erst mal ´ne neue rein, dann nach fremdluft suchen (könnten schon die simmerringe sein).
    gruss. john

  4. #4
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    und immer an den Klassiker denken: Benzinhahn mit Rost verstopft...

  5. #5
    Tankentroster Avatar von Staubsaugervertreter
    Registriert seit
    09.08.2004
    Ort
    ERlangen
    Beiträge
    141

    Standard

    Benzinhahn hab ich, nach ner Tankversiegelung, komplett gewechselt.
    Im alten schwammen ziemlich üble Sachen rum...
    Außerdem wardas ganze ja Drehbereichsabhängig (n dolles Wort). Aber nun, eine Vergaser-komplett-neu-Einstellung später, ist der Leerlauf zwar relativ hoch, dafür dreht sie aber auch deutlich höher ohne auszugehen.
    Aber ich glaub ich hab den Fehler etz in der Dichtung zwischen Vergaser und Zylinderkopf ausgemacht. Die hatte mein alter Herr nämlich schonmal mit Silikon versiegelt, und da ich diese Versiegelung abgefitzelt hab, könnte es da liegen!
    Abert trotzdem n digges feddes Dangeschön an alle! Is echt subba wie schnell man hier geholfen wird

+ Antworten

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.