+ Antworten
Ergebnis 1 bis 6 von 6

Thema: ZüLiScha Wackelkontakt behebe


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.07.2014
    Ort
    Dettingen Erms
    Beiträge
    72

    Standard ZüLiScha Wackelkontakt behebe

    Hallo,
    mein Zülischa hat einen Wackelkontakt am am Anschluss des Rücklichts so das dies immer flackert oder nicht geht. Wie kann ich dort einen Stabilen Übergang herstellen?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Schau mal hier, da siehst Du wie der ZüLiScha aussieht, wenn er zerlegt ist.
    z_lisch6_664.jpgz_lisch7_242.jpgz_lisch1_508.jpg

    Wenn Du nicht gerade mit gutem Werkzeug ausgestattet bist, um alte Nieten durch neue zu ersetzen UND dabei eine Zerstörung der Plastikteile vermeiden kannst, dann kauf neu.
    Ach so: hinterher wieder zusammensetzen ist auch nicht leicht.

    Peter

    P.S.: am einfachsten und billigsten wäre es, das Rücklicht unter Umgehung des ZüLiSchas dauereinzuschalten. Allerdings sinkt dann die Batterieladung gewaltig.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    26.07.2014
    Ort
    Dettingen Erms
    Beiträge
    72

    Standard

    Aber es geht ja nur um den aufeinander liegenden Übergang von Tachobeleuchtung zu Rücklichtanschluss (58).
    Ist es nicht möglich etwas zu löten oder ähnliches?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Warum gibt es denn einen Wackelkontakt? Die Vernietung könnte sich gelockert haben.
    Mit Löten kannst Du es natürlich probieren, aber wenn Du an der Niete lötest, wird auch das Plastik erwärmt. Vermutlich machst Du dabei noch mehr kaputt.

    Probiere es aus und lass uns an Deinen Erfahrungen teilhaben.

    Peter

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Sm0key

    Du kannst versuchen den lockeren Niet (sofern das Dein Prob ist)
    mittels leichter Hammerschläge auf einen Dorn wieder festzukriegen.
    Ich hatte damit kein Glück (hab den Plastikring zerstört) und habe
    dann die defekte "Ebene" des ZLS getauscht.
    Hatte noch ein Zündschloss liegen, bei dem zufällig auf dem anderen Ring was kaputt war.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Glühbirnenwechsler
    Registriert seit
    26.07.2014
    Ort
    Dettingen Erms
    Beiträge
    72

    Standard

    Hab massig Löt benutzt und jetzt funktioniert es so wie es sein soll! Rücklicht und Tacholeuchtung gehen perfekt.

+ Antworten

Ähnliche Themen

  1. Wackelkontakt ???
    Von fiessi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 09.10.2009, 07:46
  2. Schaltplan für Zülischa KR51/1K gesucht
    Von Oberfranke im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.04.2009, 10:21
  3. Choke löst zündproblem - wie behebe ich den fehler?????
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 28.01.2009, 00:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.