+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Zündanlagen Problem


  1. #1

    Registriert seit
    17.02.2005
    Beiträge
    9

    Standard

    Habe eine Elekronische Magnetzündanlage geschenkt bekommen ohne Polrad
    Weis nicht auf wieviel Volt die Ausgelegt ist 6 oder 12 Volt.
    Die Tgl nr. ist nur zum Teil vorhanden.
    Könnt ihr mir Helfen was für ein Polrad da Drauf muss und was für eine Zündspule ich brauche ,ein Steuerteil habe ich.
    Die Nummer auf dem Polrad ist 8305 100 die Zahlen dazwischen fehlen.
    Und auf der Rücksite steht Si93 5915/2 3 könnt ihr was mit den Zahlen anfangen?
    Wenn ja dann schreibt mir bitte und wenn nicht wo kann ich mir sonst noch Hilfe holen.

  2. #2
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    moin
    soweit ich weiß is es eigendlich egal was für eins raufmuss,
    orginal sind bei ner e-zündung jedenfalls rote drauf.
    aber an und für sich müsste das eigendlich alles das selbe sein.
    mfg tomtom

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nei du brauchst das Polrad für die E-Zündung.

    Das erkennst du entweder an der Farbe (rot) oder daran das in den 6 Magneten eine große Lücke ist

    (ca so groß wie der Tackgeber auf der Grundplatte)

    Als Zündspule kommt eine 6 V Außenspule zum Einsatz

  4. #4

    Registriert seit
    17.02.2005
    Beiträge
    9

    Standard

    Es gib auch 12 Volt E-Zündanlagen oder?
    Aber ihr meint das es auf 6 Volt ausgelegt ist.
    Ich vertraue euch und werde mir noch eine 6 Volt Zündspule besorgen
    und es ausprobieren.
    Ich Danke euch erstmal für die Antworten und hoffe es kommen noch welche dazu.

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Was du meinst ist sind die Lichtspulen (ob du 6V Lampen oder 12 V nutzt)

    Die Zündung ist aber immer gleich geblieben.
    12 V Zündspule bei Unterbrecherzündung
    6 V Zündspule bei E-Zündung

    Egal was fpr Birnen man nutzt

+ Antworten

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. problem !!!
    Von y5bc-der alte Sack im Forum Technik und Simson
    Antworten: 48
    Letzter Beitrag: 11.09.2007, 22:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.