+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Zündaussetzer/läuft nur auf hohen Drehzahlen


  1. #1

    Registriert seit
    22.05.2007
    Beiträge
    2

    Standard Zündaussetzer/läuft nur auf hohen Drehzahlen

    Hallo erst einmal zusammen!

    Nun ist es soweit! Meine Schwalbe (KR 51/1 K) zwingt mich nun endlich dazu mich hier anzumelden... Nachdem ich nun bestimmt schon seit einem guten Jahr hier unangemeldet mitlese und über fleißiges Nutzen der Suche stets gute Hilfe erhalten habe, bin ich nun mit meinem Latein vorerst am Ende!

    Nun zu meinem Problem:
    Ich habe in meine KR 51/1 K die Zündung (komplette Grundplatte, Polrad und Zündspule) einer KR 51/1 S eingebaut. Einerseits wegen der Zündung und vor allem der etwas höheren Lichtleistung wegen.

    Seitdem läuft der Vogel allerdings nicht mehr richtig. Mit dem Kickstarter hat man nahezu keine Chance sie zu starten. Nur durch Anschieben im ersten (!) Gang (=> hohe Motordrehzahl) kommt sie hin und wieder auf Touren. Dann läuft sie aber nur mit 3/4 bis Vollgas auf hohen Drehzahlen und hat dabei öfter auch ein paar Zündaussetzer.

    Folgendes habe ich schon getan:
    -Vergaser gereinigt und komplett eingestellt
    -Zündzeitpkt und Unterbrecherkontakt eingestellt
    .Kerze gereingt (ist die gleiche mit der sie auch zuvor tadellos lief)

    Sprit bekommt sie, da die Kerze nach mehreren Startversuchen nass ist.

    Wie gesagt, selbst nach umfangreicher Suche hier im Forum bin ich gerade ziemlich ratlos...

    Danke schon mal vorab für kompetente Hilfe!

    Greetinz, Sven

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Zündkabel, Kerzenstecker, Kerze, Zündspule, Unterbrecher, Kondensator, Primärspule - in dieser Reihenfolge prüfen und austauschen. Ich tippe aber auf die üblichen Verdächtigen und das ist einer von den letzten beiden.

  3. #3

    Registriert seit
    22.05.2007
    Beiträge
    2

    Standard

    uuups, habe ich ganz vergessen: den Kondensator habe ich schon getauscht. Zuvor konnte beim testen des Zündfunkens feststellen, dass dieser nur bei starkem Betätigen des Kickstarter überhaupt und einigermaßen regelmäßig zum Vorschein kam.

    Jedenfalls schon mal Danke für die schnelle Antwort, Baumschubser!

    Nachdem ich den neuen (bzw. den Kondensator aus der alten Zündung) verbaut hatte kam der Zündfunke schon bem Drehen des Polrades von Hand (und regelmäßig).

    Die Zündkerze habe ich ebenfalls getauscht - zudem hat sie ja mit der alten Zündung (mit schwächerer?) innenliegender Zündspule auch funktioniert...

    Die Primärspule habe ich jetzt noch nicht durchgemessen, da ich mir dachte: entweder sie hat Schluss (oder keinen Durchgang) oder eben nicht. Einen "Wackler" in der Spule halte ich für relativ unwahrscheinlich.

    Wie schon gesagt, SCHEINT die Zündung zu funktionieren.

    Das Zündkabel muss niederohmig sein? Kann man (zum Testen) den Kondensator auch ganz entfernen?

    Habe leider kein weiteres Material, sodass ich "mal eben" einzelne Komponenten tauschen könnte.

    Hmm, doof das...

+ Antworten

Ähnliche Themen

  1. zündaussetzer bei hohen drehzahlen
    Von zauberlehrling im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 21.11.2010, 20:29
  2. Zündaussetzer bei hohen Drehzahlen
    Von Simichris im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.07.2007, 09:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.