+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Zündfunke wo bist du????


  1. #1
    Zündkerzenwechsler
    Registriert seit
    01.03.2005
    Beiträge
    49

    Standard

    Also ich hab da folgendes problem: als ich am wochenende endlich mit meiner schwalbe los fahren wollt( hab die frisch lackierten teile fertig rangebaut gehabt) ging es net! H erstmal hab ich michwie sau geärgert denn ich war schon richtig heiß drauf mit ihr zu fahren. Danahc hat mein pap sich das mal angeguckt und untersucht! Wir hatte eine neue zündkerze rein gemacht aber an der lag es net. Wir haben das zündkabel untersucht aber es ging imer noch net. Es kam und kam einfach kein zündfunke. Hm mein pap is auf die gloriche idee gekommen das es an der züdspule liegen könnte. So nun wollten wir die licht machiene aufmachen aber siehe da.. uns hat der passende festhalte schlüssel gefehlt. Das war am wochenende. So nun haben wir den benötigten schlüssel aber wir wissen net woran es liegen könnte und was man dagegenm machen könnte. Habt ihr en paar tips wieich das mit dem zündfunk wieder hinbekomme?

    Mal noch ne frage: sollte ich selbst wenn das mit dem zündfunkeklappt gleich noch den vergaser mit reinigen?

    MFG Killa:)

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Aschs auf dein Haupt!
    Wie sollen wir dir helfen wenn wir nicht wissen um was fürn
    Möp es sich handelt? Schwalbe..... 1 oder 2? Und fühl mal bitte
    dein profil aus!

    Also zündkabel mal ein stück 1cm ca. am kerzenstecker abschneiden.
    Kerzenstecker kannste auch mal nachschauen ob du irgendwo gräulichen
    staub siehst. Halte mal das zündkabel ohne stecker an den motor,
    ca 1mm davor. Wenn ein funke kommt, ist klar worans liegt.
    Hat sich vielleicht der unterbrecher gelöst verdreht,.....
    zündeinstellung überprüfen! Öffnet der unterbrecher???!!!
    Lebt der halbmond auf der Kurbelwelle noch der die schwungmasse führt?
    Kannst auch mal das kabel am zündschloss steckplatz 2 abziehen
    dies schaltet den zündstrom auf masse (wenn zündschlüssel auf aus).
    Ist vielleicht irgendwo nen kabelbruch? Kabel von zündung durch
    messen auf wiederstand.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    01.03.2005
    Beiträge
    49

    Standard

    Hab ne Schwalbe KR 51/1

    ehm das zündkapel is in ordnung!Hab das schon geprüft und die kerze die is auch in ordnung!

  4. #4

    Registriert seit
    16.05.2005
    Beiträge
    4

    Standard

    Hallo mach mal das Polrad runter ,meistens sind die Magnete vom
    Polrad verrostet .denn holts du dir etwas Schmirgelpapier und Schleifs mal die Magnete frei .an der Zündspule machs de das genauso.
    nun mach das polrad wieder drauf und schau ob die Kontakte auf geht
    wenn du das Polrad drehst.wenn das alles funktioniert dann kann es bald nur noch am Kondensator oder an der Spule selber liegen


    Gruss Pasipuzzle

  5. #5
    Zündkerzenwechsler
    Registriert seit
    01.03.2005
    Beiträge
    49

    Standard

    danke erstmal! ich werde das mal ausprobieren!

  6. #6
    Zündkerzenwechsler
    Registriert seit
    01.03.2005
    Beiträge
    49

    Standard

    und was ist wenn es an dem kondensator oder an der spule liegt? Was kann man dann machen?

    MFG

  7. #7
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Polrad runtermachen und dann mal mit sehr feinem Schmirgelpapier die Kontaktplättchen des Unterbrechers abziehen. Wenn der Kondensator kaputt ist, sollte es trotzdem funken. Die Spule selbst geht sehr selten komplett kaputt. Vielleicht ist auch die Hochspannungsdurchführung defekt und Dir schlägt der Funke irgendwo auf die Motormasse über und kommt garnicht am Kabel an.

+ Antworten

Ähnliche Themen

  1. Du bist Terrorist
    Von Richy im Forum Smalltalk
    Antworten: 13
    Letzter Beitrag: 22.05.2009, 00:17
  2. Du bist Deutschland!
    Von Moe im Forum Smalltalk
    Antworten: 6
    Letzter Beitrag: 17.03.2006, 13:48
  3. 1. Gang! Wo bist Du?
    Von babajaga im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.08.2003, 12:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.