+ Antworten
Ergebnis 1 bis 4 von 4

Thema: zündfunke kommt nur sporadisch....


  1. #1
    Zündkerzenwechsler
    Registriert seit
    26.11.2007
    Ort
    Kassel
    Beiträge
    27

    Standard zündfunke kommt nur sporadisch....

    hallo,
    ich habe in den letzten monaten eine 86'er kr51/2 zusammengebastelt...
    als ich sie bekommen habe, hat so ziemlich jeder elktrobaustein gefehlt. also habe ich diverse teile neu besorgt und alles nach einem schaltplan verkabelt, den kondensator getauscht und die zündung eingestellt....
    nach einigen versuchen ist dann auch angesprungen. für weitere funktionstests musste ich aber raus auf den hof.... dort angekommen funktionierte nichts mehr.
    ich habe auch nur noch manchmal einen zündfundfunken, bzw dann wenn ich während des ankickens am zwischen zwei zündstellungen umschalte.
    ich habe die kabelverbindungen soweit überprüft und einen andere kerze verbaut...
    doch nichts hat sich geändert.
    kann es sein, dass irgendwo falsch masse anliegt und wenn ja, wo kann ich suchen.

    vielen dank für eure tipps
    gruß phil

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    hallo,

    als erstes guck dir mal das massekabel an welches die zündung kurzschliesst.
    das mal direkt an der zündspule abziehen/schrauben.

    dann mal nach dem funken gucken!

    mfg
    lebowski

  3. #3
    Zündkerzenwechsler
    Registriert seit
    15.09.2007
    Ort
    Buxtehude
    Beiträge
    30

    Standard

    Und ansonsten wird Dir nur das Erneueren des Kabelbaumes (mindestens für die Zündung) übrig bleiben. Unsere KR51/2L hatte auch nur sporadischen Zündfunken. Nach Spulentausch funktionierte es wieder eine Zeit lang. Bis zur nächsten Spule... Kurzum, es lag an der Verkabelung der Zündspule. Optisch war kein Fehler am Kabelstrang festzustellen.
    Inzwischen habe ich weitere Teilstrecken des Kabelbaumes überprüft und neue Steckverbindungen aufgecrimpt.

    Greetz
    MadX

  4. #4
    Tankentroster
    Registriert seit
    20.03.2006
    Ort
    Marl
    Beiträge
    113

    Standard Re: zündfunke kommt nur sporadisch....

    Zitat Zitat von VolkerRacho
    hallo,

    ich habe auch nur noch manchmal einen zündfundfunken, bzw dann wenn ich während des ankickens am zwischen zwei zündstellungen umschalte.
    gruß phil
    Moin Phil

    Da würde ich sagen : Zündschloss falsch verkabelt.
    Bei der Simson wird die Zündung EINGESCHLTET indem die Masseverbindung UNTERBROCHEN wird

    AUSGESCHALTET wird die Zündung wenn die Masseverbindung HERGESTELLT ist.

    Wenn du zwischen zwei Zündschloss-Stellungen einen Zündfunken hast, dann ist in dieser Position die Verbindung UNTERBROCHEN > Zündung ein.

    Schau es dir nochmal an und versuche wie in der ersten Antowirt erstmal das braun weisse Kabel dierekt von der Zündspule einfach abzuziehen > Zündung ein. Damit kannst du dann erstmal weiter testen.

    Hruß Holger

+ Antworten

Ähnliche Themen

  1. Zündfunke kommt und geht ,Schwalbe KR51/2, E-Zündung
    Von maed im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 02.04.2012, 18:43
  2. Antworten: 24
    Letzter Beitrag: 30.11.2007, 18:00
  3. kommt kein zündfunke
    Von derSchorsch im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.03.2004, 13:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.