Thema geschlossen
Ergebnis 1 bis 3 von 3

Thema: Zündfunke Schwach und Lichtprobleme


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.02.2017
    Beiträge
    26

    Standard Zündfunke Schwach und Lichtprobleme

    Hallo liebe freunde des Abends, ich hab heute meine Schwalbe abgeholt und mir wurde gesagt "schrott"..
    Es wurde meine Zündung eingestellt.. da ich leider nicht die messuhr habe :( nun denn zündfunke da aber schwach.. ich hab ja erst vor dem einstellen den kondensator gewechselt, aufjedenfall hab ich den abstand der zündkerze erstmal geringer gemacht und sie läuft erstmal aber trz komisch..
    Nun hab ich mich an die elektrik für die Batterie getraut.. nun denn hupe geht noch nicht aber das liucht schonmal über die batterie :) Dann hab ich mich beim reingehen nochmal umgedreht und siehe da da brannte immer noch licht ich weiß nicht warum und das rücklicht und bremslicht geht nun auch nicht mehr wa kann das nur sein? :0
    Liebe grüße aus Sachsen

  2. #2
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    710

    Standard

    Wieso machst du nen neuen Thread auf? Der Alte war doch ok...
    Du wirst noch viele Probleme haben - so wie ich das sehe. Für jedes Problem ein neues Thema...Junge, Junge, das wird auch nur Kuddelmuddel...

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  3. #3
    Zündkerzenwechsler
    Registriert seit
    22.02.2017
    Beiträge
    26

    Standard

    ok ich schreib das einfach ins alte ..

Thema geschlossen

Ähnliche Themen

  1. Simson S50 B2 Zündfunke sehr schwach
    Von Chuck im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.02.2015, 14:46
  2. schwach bis kein Zündfunke
    Von flensplop im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.10.2014, 10:20
  3. Zündfunke ist zu schwach und bleibt manchmal weg. HILFE!
    Von EikeRZ im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.05.2009, 11:12
  4. Zündfunke zu schwach ?!?!?!
    Von king_akoj im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 30.03.2005, 21:39

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.