+ Antworten
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 33 bis 48 von 82

Thema: Zündfunke unregelmäßig und vieles mehr...


  1. #33
    Tankentroster
    Registriert seit
    19.09.2005
    Beiträge
    179

    Standard

    Schau doch mal nach, ob das Zündkabel noch korrekt in der Zündspule sitzt und gescheiten Kontakt / Stromdurchfluss hat. Ich hatte genau das gleiche Problem und dann war bei mir der Gewindestift in der Zündspule, auf welchen das Zündkerzenkabel aufgeschraubt wird, total wegkorrodiert.

    Neue Zündspule rein und seither läuft datt Ding wie ein Uhrwerk. es muss ja nicht immer was Hochkompliziertes sein.

    Olli

  2. #34
    Tankentroster
    Registriert seit
    19.01.2006
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    Danke für die Tipps!
    Ich werde morgen mal ein bisschen schrauben!
    meld mich dann wieder

    Gruß David

  3. #35
    Tankentroster
    Registriert seit
    19.01.2006
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    yo, da bin ich wieder.
    Ich habe die Zündkerze ausgetauscht gegen eine Neue,
    und ich habe am Zündschloss dass Kabel mit der "2"
    mal abgemacht...

    genau das Gleiche wie vorher!!!
    Nur ein Zündfunke, wenn ich den Schlüssel auf "Ein" Stelle
    und !!!GLEICHZEITIG!!! also Schlüssel drehen und in der selben
    Sekunde den Kickstarter betätigen.
    Wenn ich jedoch auf EIN Stelle und danach Kicke, kommt überhaupt kein Funke.
    Nach dem Ausschlussverfahren, was ihr mir angeboten habt,
    müsste ja das Zündschloss funktionieren, weil bei nicht angeschlossenem
    Kabel 2 auch kein Zündfunke kommt und weil ich das Zündschloss in seiner Funktion übergehe (vielleicht erklärt das einiges, weil ich das Zündschlos übergehe kommt ga kein Funke, wenn ich das Zündschloss jedoch als "zusäzlichen Geber???" habe, kommt wenigstends beim schlüssel drehen ein Funke)

    1. also woran könnte es denn noch liegen, dass kein Zündfunke kommt?
    ...ich weiss auch , dass Zündkerzenstecker,-Kabel,-Spule, etc. pp.
    kaputt sein können, aber wo soll ich anfangen?


    2. wie finde ich heraus, was für eine Zündung ich habe?
    hab gehört Motor an der rechn Seite aufschreiben etc.
    Vielleicht kann mir das jemand genauer erklären

    alle Ideen bitte posten!!!
    Vielen Dank Gruß David

  4. #36
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann würd ich sagen, dass das Zündschloss was weg hat... Kontakte abgenutzt, ausgeleiert, WeissderGeier... Wenn du die Möglichkeit hast, probier mal ein anderes Zündschloss aus.

    Welche Zündung? Kriegst du folgendermaßen raus:
    • rechten Motorseitendeckel abschauben (is ganz einfach, da kann nix passieren)
    • Wenn Polrad rot ~> Elektronikzündung
    • Wenn Polrad schwarz ~> Unterbrecherzündung

    MfG
    Ralf

  5. #37
    Tankentroster
    Registriert seit
    19.01.2006
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    Ein neues Zündschloss kostet direkt 39€!
    Kann man das ausbauen und vorher irgendwie prüfen?
    weil wenns das dann nicht ist sind 40€ zun Fenster raus...

    Danke schon mal
    David

  6. #38
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    ne sind se net dann ahste nur noch eins als reserve

  7. #39
    Tankentroster
    Registriert seit
    19.01.2006
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    Tag, da bin ich wieder.
    Neue Zündkerze+Kontakte tschecken:
    kein Funke
    Ich habe versucht das Zündschloss zu überbrücken:
    Kein Funke
    neues altes Zündschloss, welches aber funzen sollte:
    kein Funke
    Nur Kabel an Masse:
    Auch keiner
    Jetzt wollte ich mal die Zündspule durchmessen
    Weiss jenmand wie hoch der widerstand sein sollte?
    außenliegende Zündspule!

    vielleicht fällt jemandem ja noch was ein...

    Danke im Voraus!
    David

  8. #40
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    6 V 3 Ohm .... 12 V 6 Ohm .... An die U-Zündung kommt die 12 V .... an die E 6 V

  9. #41
    Tankentroster
    Registriert seit
    19.01.2006
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    ich hab ne k51/2L
    also sollte ich doch eine e-zündung haben oder?
    um das zu kontrollieren habe ich eben mal die
    rechte Seite des Motorgehäuses abgeschaubt.
    Dann noch ein Plastikteil, und jetzt komm ich nicht
    weiter,
    weil dort ein "Schutz" ist aus Metall, den ich mit der
    Knarre abmachen könnte...
    nur dreht sich dieser Schutz bei meinen Versuchen
    immer mit.
    D.h. ich kann jetzt nicht erkennen ob e-zündung oder
    nicht.
    Wäre es überhaupt sinnvoll, von e- auf u-Zündung
    umzurüsten (die Maschine hat wohl mehrere
    Vorgänger...)

  10. #42
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    ...meinst du das Polrad ?
    Wenns rot ist -> E-Zündung
    wenn Schwarz -> U-Zündung.

    thesoph

  11. #43
    Tankentroster
    Registriert seit
    19.01.2006
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    klar, aber ans Polrad komm ich ja nicht heran, weil dieser
    besagte Schutz davor ist

  12. #44
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    kannst du davon mal nen bild machen???

  13. #45
    Tankentroster
    Registriert seit
    19.01.2006
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    Hier ist ein Bild davon...
    Da müssste noch stehen: geht nicht auf
    aber vielleicht ists ja auch gar nicht so wichtig.
    Hauptsache meine Zündung geht bald wieder!

    [Riesiges Bild ist verkleinert beim Harlekin zu bewundern]

  14. #46
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    wenn du den raghem abaust kannst du dann mittels einem ölfinterschlüßel und einer 17er nuss das polrad lösen umd mit einem abzieher abziehen
    Angehängte Grafiken

  15. #47
    Tankentroster
    Registriert seit
    19.01.2006
    Ort
    Düsseldorf
    Beiträge
    107

    Standard

    danke!
    nur was ist ein "ölfinterschlüßel" und wo bekomme ich so etwas?
    @Harlekyn
    nach deiner Beschreibung sehe ich jetzt also das Polrad. Es ist
    schwarz, also habe ich eine U-Zündung?
    Ich dachte immer eine 2L hat eine e-Zündung?
    Bitte um antwort, weil ich morgen meine Spule messen will!
    +irgendwelche Ideen für Zündung?

  16. #48
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    nen ÖLFILTERschlüssel bekommste im baumarkt oder bei kfz teile händler

    Und ja das polrad ist von einer unter brecher zündung wenn du mal durch dsa polrad durschaust musst du enterweder den nen kleinen baustein sehen oder hat den unterbrecher

+ Antworten
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. kein Zündfunke - vieles schon neu und versucht - KR51/2
    Von Sieben im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 25.04.2010, 19:40
  2. Was tihn wenn der Zündfunke unregelmäßig ist?
    Von 19Martuzki95 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.08.2009, 14:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.