+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Zündkabel ??


  1. #1
    Glühbirnenwechsler Avatar von XJR-Jens
    Registriert seit
    04.03.2010
    Ort
    Pfalzgrafenweiler
    Beiträge
    54

    Standard Zündkabel ??

    Ich hatte Probleme mit meinem Schwälbchen. Der Übeltäter war das Zündkabel.
    Das Kabelende in der Zündspule war total verkokelt Kann das sein das die Zündspule auch einen Knacks weg hat ?

    Gruß Jens

  2. #2
    Glühbirnenwechsler Avatar von zampa
    Registriert seit
    29.01.2009
    Ort
    Siegen
    Beiträge
    65

    Standard

    mein zündkabel war auch mal arg verkokelt. die zündspule hat davon keinen schaden genommen.

    ob das allerdings auch anders sein kann, weiß ich leider nicht.

  3. #3
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Ja, das ist mal eine gute Frage, mein Kabel ist auch Recht schnell verkokelt.

  4. #4
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Hat es vielleicht nicht richtig dringesteckt?
    Verkokeln wirds vermutlich durch überspringende Funken.
    Ich schätze mal die Spule wird nicht viel abbekommen, außer dass vielleicht der Dorn, auf dem das Zündkabel wegschmilzt. Das würde den Effekt des überspringenden Funken verstärken bis der Abstand zwischen Zündkabel und Dorn zu groß wird und der Funke gar nicht mehr springt.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  5. #5
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Okay, das erklärt dann auch mein letzteren Theard Mal kommt ein Funke, mal nicht. Aber ich hab immer noch keine Zündspule bekomm zum probieren -.-

  6. #6
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    So ne gewisse Verkokelungserscheinung ist durchaus normal denke ich...

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von XJR-Jens Beitrag anzeigen
    Kann das sein das die Zündspule auch einen Knacks weg hat ?
    Ja, das kann sein. Wenn der Funke Probleme hat, sich auf normalem Weg über die Zündkerzenelektroden zu entladen, dann kann er sich auch einen leichteren Weg suchen, z.B. durch eine im Lauf der Jahre schlechter gewordene Isolation in der Zündspule.

    Bei der KR51/1 mit innenliegender Zündspule ist genau deshalb in der Hochspannungsdurchführung eine Sicherheitsfunkenstrecke vorgesehen. (DAS BUCH Seite 186)

    Bei der KR51/2 mit externer Zündspule hat man darauf verzichtet.

    Peter

+ Antworten

Ähnliche Themen

  1. Zündkabel
    Von 6t8bug im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 08.11.2010, 19:58
  2. Zündkabel
    Von timsallabim im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.10.2008, 19:14
  3. Zündkabel
    Von schaumermal im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.09.2007, 11:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.