+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Zündkabel an versch. Zündungen


  1. #1
    Schwarzfahrer Avatar von mr-baldur
    Registriert seit
    18.01.2007
    Ort
    Buxtehude
    Beiträge
    23

    Standard Zündkabel an versch. Zündungen

    Hallo!

    Schonwieder ne Frage. Diesmal bezüglich der Zündung. Bei der alten Zündung(links) ist schon ein Zündkabel montiert, bei der neuen(rechts) ist das anders. Ich habe das Kabel angelötet, aber habe keinen Funken. Wo sonst wenn nicht da soll ich das Kabel anlöten?

    Vielen Dank, mr-Baldur


  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Der Drahtstärke zu urteilen haste die ne Primärspule bestellt für eine externe Zündspule.

    Da kommt dann nur nen Kabel drann und dann gehts in ne externe Zündspule.

    Du braucst aber ne interne Zündspule. Die haben dann auch meistes ne Hochspannungsausführung

  3. #3
    Schwarzfahrer Avatar von mr-baldur
    Registriert seit
    18.01.2007
    Ort
    Buxtehude
    Beiträge
    23

    Standard

    Och nööös, auf sowas habe ich ja mal garkeinen Bock. Die Zündung war in dem Motor eingebaut, ich dachte ich müsste nur n Zündkabel ranmachen und ab gehts, aber nein...immer nur Probleme...

    Wenn ich dann so eine externe Zündspule habe(sieht aus wie eine Colasdose von der Form her oder) brauche ich dann noch mehr oder reicht das?

    Danke, baldur

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ist die rechte Spule tatsächlich eine innenliegende Zündspule oder vielleicht nur die Primärspule, an die noch eine externe Zündspule angeschlossen werden muß ? Sieht mir aufgrund fehlender Isolation fast danach aus.
    -> Zum Test Widerstand zwischen dem Anschluß und Masse messen...sollte EDIT: einige kOhm betragen.

    Gruß aus Braunschweig

  5. #5
    Schwarzfahrer Avatar von mr-baldur
    Registriert seit
    18.01.2007
    Ort
    Buxtehude
    Beiträge
    23

    Standard

    Kann ich die isolierte Zündspule in die neue Zündung einbauen? Sind die Zündungen sonst baugleich? Das wäre ja die einfachste Lösung.

  6. #6
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Der austausch der Spuhlen sollte weniger das Prob. sein.

    Ich hab auch ne laufende Spuhle davon die über außenliegende Spuhle geht ( S50 ) .

    Das Zwischenstück an die andere Spuhle ... einbauen und ab geht`s.

    Wenn mir jemand ne PN schreibt mach auch gerne ein Bild von der Umgebauten Spuhle ( original ist ja abgebildet )

    Wie gesagt ... der Austausch innerhalb der gezeigten Grundplatten ist kein Prob. unabhängig davon ob du nun ne Außenliegende hast oder nicht ... die Spuhle passt aber nicht auf ne geschlossene Grundplatte.

  7. #7
    Schwarzfahrer Avatar von mr-baldur
    Registriert seit
    18.01.2007
    Ort
    Buxtehude
    Beiträge
    23

    Standard

    Danke für die Tipps!

    Ich experimentiere gerade mit der rechten Züdnung und einer außenliegenden Zündspule eines Peugeot Mopeds rum. Ich bekomme aber auf biegen und brechen keinen Funken. Da wo auf dem Bild oben das Zündkabel angeschlossen ist, habe ich jetzt ein normales Kabel angelötet welches mit der außenliegenden Spule verbunden ist. Die Spule habe ich zwecks Masse an den Motor geschraubt. Ist das Verbindungskabel von Zündung und Spule dort überhaut richtig angeschlossen?

    baldur

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Als Schaltplan für Deine externe Version nimm den der KR 51/1S von meiner HP - die Masse der Zündspule (Klemme15) muß an eine der linken, vorderen Motorseitendeckelschrauben an eine dort untergeschraubte Lasche angesteckt werden.
    Kommt denn beim Kicken an dem Spulenanschluß (Klemme 2) eine (Wechsel-)Spannung von ca. 6V an ?
    Gruß aus Braunschweig

  9. #9
    Schwarzfahrer Avatar von mr-baldur
    Registriert seit
    18.01.2007
    Ort
    Buxtehude
    Beiträge
    23

    Standard

    Hi!

    Die Spule, die ich gerade dran habe, hat nur eine Klemme. Soll ich jetzt ein Kabel von dieser Klemme zu "vorderen Motorseitendeckelschrauben an eine dort untergeschraubte Lasche" verlegen?

    Vielen Dank, baldur

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Nein...von deiner Primärspule geht's zur Klemme 2 der Zündspule - von Klemme 15 der Zündspule an die o.g. Motormasse.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  11. #11
    Schwarzfahrer Avatar von mr-baldur
    Registriert seit
    18.01.2007
    Ort
    Buxtehude
    Beiträge
    23

    Standard

    Ich habe jetzt die interne Spule aus der alten Zündung in die neue eingebaut. Habe jetzt nur noch das Problem, dass sie ein bißchen am Polrad schleift, das sollte sich aber beheben lassen. Gibts da irgentwelche Tricks?

    lG Karsten

    Polrad scleift jetzt fast garnicht mehr, jedoch habe ich auch keinen Funken. Sieht man auf dem Bild irgentetwas was falsch verkabelt oder so ist?


  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Du brauchst sicherlich noch die Hochspannungsdurchführung durch den Motorblock - da ist auch eine Überspannungsfunkenstrecke integriert, die die Spule gegen Überspannungen schützt. Zum Test sollte es aber auch so gehen, allerdings nur mit angeschlossenen Zündkerze !
    Hast Du mal den Widerstand der Hochspannungsspule nach Masse gemessen (am Zündkabel) ? Sollte EDIT: einige kOhm betragen.
    Gruß aus Braunschweig

  13. #13
    Schwarzfahrer Avatar von mr-baldur
    Registriert seit
    18.01.2007
    Ort
    Buxtehude
    Beiträge
    23

    Standard

    Diesen "Durchgang" habe ich noch vom alten Motor. Setze ich gleich mal rein. Wusste garnicht, dass das Teil n Zweck hat außer dem Schutz vor Feuchtigkeit, ist ja eig. nichts drin. Lieder abe ich auch mit Zündkerze keinen Funken. Sobald ich mein Messgerät gefunden habe, messe ich mal den Wiederstand der Spule.

    Danke, Karsten

    SIIIEEEEE FUUUUUNKT!!

    Tausend Dank für eure super Hilfe!

    ps: und bitte entschuldigt die 3 doppelposts

    [edit by shadowrun] Welche Doppelposts [/edit]

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Die Hochspannungsdurchführung mit Sicherheitsfunkenstrecke hat den Zweck, zu verhindern, daß der Zündfunke schon dort an der Stelle vom Zündkabel zum Motorengehäuse überspringt. Es hält also das Zündkabel auf Abstand zum Alugehäuse. Andernfalls könnte der Zündfunke durch die Isolierung zum Alu durchschlagen und an der Kerze käme vom Funken nix mehr an.

  15. #15
    Schwarzfahrer Avatar von mr-baldur
    Registriert seit
    18.01.2007
    Ort
    Buxtehude
    Beiträge
    23

    Standard

    Achso ok, so hatte ich mir das auch vorgestellt ungefähr, hatte das jetzt nur so verstanden dass da noch elektronische Bauteile drin sind, hatte ich aber falsch verstanden.

    Die Schwalbe läuft im kalten Zustand super. Sobald sie warm ist, setzt die Zündung aber aus und sie springt nicht mehr an, genauso als würde man den Zündschlüssel umdrehen. Ich habe mir jetzt eine neue innenliegende Zündspule bei Schubert bestellt und hoffe dass das Problem damit behoben ist.

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Derartige Probleme können vielfältige Ursachen haben - lies Dir dazu mal auf meiner HP unter "Simson-Erste Hilfe" den Zündungsbereich durch.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Versch. Fahrgestellnummern
    Von Voight im Forum Recht
    Antworten: 6
    Letzter Beitrag: 03.04.2009, 16:50
  2. Motorwechsel & versch. Zündungen
    Von SchwalbeZieh im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.09.2004, 19:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.