+ Antworten
Ergebnis 1 bis 8 von 8

Thema: zuendkere und vergaser


  1. #1
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    hallo und schoenen tag liebe simson fahrer!
    meine schwalbe faehrt sehr schlecht, habe den vergaser geckecht und sauber gemacht...hab ihn zwar nicht durchgepustet (hab leider keinen kompressor) aber wenn ich mir so die duesen anschau kann man wunderbar durch schauen, sonstz siehr alles andere auch sehr sauber aus. sie hat zuendausetzer, laeuft am schluss nur noch im standgas, gasgeben scheint irgendwie keine grosse wirkung zu haben, auf drehzahl kommt sie schon garnicht mehr...zuendkerze sieht vielleicht aus deshalb dann immer aus wie sau (schwarz)
    jetzt gibt s mehrere dinge die ich schon gemacht habe, als sie garnicht mehr lief (neue unterbrecher) dann lief sie ca 1000km wunderbar. jetzt sehen die unterbrecher schraeg abgenutzt aus. komisch ist halt, dass ich das gefuehl hab, dass sie entweder keinen funke mehr kriegt (bekommt sie aber, hab ich gecheckt) oder keinen sprit (bekommt sie aber auch, weil vergaser ist sauber)
    ach ja ich hab vorher noch wie wild hupe und blinker und so weiter richtig gesteckt (nach schaltplan) dann fingen nach 2 3 km die probleme an. koennte es sein, das da irgendwo ein wackler ist.
    und ganz wichtige frage!
    ---> wenn ne zuendkerze am ars*** ist, geht dann nix mehr oder kann es sein dass sie trotzdem noch funkt ?
    wie kann ich dann feststellen ob sie futsch ist, wenn sie opt noch gut aussieht und noch funkt????
    wuerde gerne wieder fahren...
    schoene gruesse
    martin

  2. #2
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Bau erstmal den Vergaser wieder auseinander und puste die Düsen mal richtig durch, alles anderere ist Blödsinn...

    Dann würd ich mal den Unterbrecher ausbauen, evtl. die Unterbrecherplättchen etwas mit Schmirgelleinen säubern. Das ganze wieder einbauen und Zündung einstellen. Wenn sie dann immernoch nicht läuft, ist irgendwo Motorseitig ein Problem. Wenn das Gemisch in Ordnung ist, könnte die schwarze Zündkerze eventuell aus verschlissenen Simmerringen resultieren (Getriebeöl verbrennt). Das würde auch erklären, warum der Motor keine Leistung hat.

    Wenn eine Kerze funkt, ist sie erstmal prinzipiell in Ordnung. Ein weiteres Kriterium ist der Verschleisszustand der Elektrode, also dem Stift in der Mitte. Wenn der zu weit abgebrannt ist, ist die Zündkerze reif für den Austausch!

  3. #3
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    ...zum unterbrecher haette ich noch ne frage und zwar, wenn dieser aufklappt, sollten dann die 2 flaechen parallel zueinander stehen oder stehen diese schraeg ? also wie bei ner filmklappe... zweites ist bei mir naemlich der fall...?!
    und simmeringe...hoert sich ziemlich nach aktion an, muss man warscheinlich den halben motor zerlegen, oder ?
    ich probiers jetzt erstmal mit vergaser durchpusten.
    schoene gruesse
    m

  4. #4
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Wenn der Unterbrecher auf ist stehen die Kontaktflächen schräg zueinander, ist technisch nicht anders möglich. Wenn er geschlossen ist liegen die Flächen plan aufeinander.

    mfg gert

  5. #5
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    aha. sind dann die 0,4 mm groesster oder kleinstmoeglicher abstand...mhh...schon der abstand der -kurzen- seite, oder ?

  6. #6
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Wenn er am weitesten geöffnet ist, sollte dieser Abstand 0,4mm betragen. Im Zündzeitpunkt sollten es 0,04mm betragen (Fühlerlehre!!). Dann sollte er richtig eingestellt sein.

    Ach ja, und Simmerring ist beim Gebläsemotor ne aufwändigere Sache, Motor muss komplett auseinander. Ist aber eigentlich kein Thema, Materialpreise für Lager und Dichtungen und Simmerringe vielleicht 25-30 Euro. Und soooo schwer isses auch nicht, wenn man ein bischen Plan und vernünftiges Werkzeug hat!

  7. #7
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    heijei jeijeijei!!!
    also liebe leute...wer dieses thema verfolgt hat,dem sei gesagt, man kann alles richtig machen und es funzt, oder man macht nichts(!) und es funzt manchmal auch?!
    meine schwalbe rennt besser und erschreckend schneller den je und gemacht hab ich nichts! versteh ich nicht, freu mich aber trotzdem!
    mfg

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Tja dann war es Dreck im Vergaser oder Auspuff der nun weg ist...

+ Antworten

Ähnliche Themen

  1. vergaser-isolierflansch-dichtung-: vergaser 16N1-5
    Von Zwaluw_1 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 24.12.2011, 13:45
  2. Vergaser BVF 16 N 1-12 oder Vergaser Bing 17/15/1104???
    Von schwalbenking im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2009, 23:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.