+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Zündkerze wird zu heiß


  1. #1
    Schwarzfahrer
    Registriert seit
    22.07.2008
    Beiträge
    15

    Standard Zündkerze wird zu heiß

    Moin...
    hab gestern die Schwalbe abgeholt. Leider mit einigen unfreiwilligen Zwischenstops:
    Also, die Schwalbe läuft super und richtig schnell. Zündung ist perfekt eingestellt.
    Nach 4-5 km geht sie aus und erstmal nicht an. Zündkerze wechseln und das Teil läuft direkt wieder.
    nach paar km dasselbe Speil: Zündkerze die vor einigen Kilometern den Geist aufgab und wieder rein, und weiter geht die Fahrt, bis zum nächsten mal.
    Ich denke also, die Kerze wird zu heiss, für mich wäre dann logisch, es kommt zu wenig Sprit an.
    Ich werde auch nachher den Gaser nochmal checken und durchsitigen Benzinschlauch verbauen, um sehen zu können, ob sie auch wirklich immer Sprit bekommt.
    Ich habe hier mal von wegen Wärmeproblem einiges gelesen. Wie ist das mit dem Kondensator? Wie wahrscheinlich ist es, das es daran liegt? Ist blöd, weil ich gerade einige Teile bestellt habe un deswegen dann nochmal ne Bestellung abschicken muss. Ausserdem ist die Zündung gerade in fummeliger Kleinstarbeit schön eingestellt und ich will ungern wieder Grundplatte etc abschrauben, da sich trotz Markierungen doch bestimmt trotzdem was verstellen wird....

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Moin,

    was für ne schwalbe fährts du denn? typ? welche zündung ist verbaut?

    probier zuerst mal eine neue Kerze aus! manchmal löst das schon sloche probleme! die richtige kerze ist verbaut? wärmewert passt? richtige (alternativ)kerzen bekommst du auch im örtlichen handel! die musst du nicht bestellen, guck mal in die FAQ für die typen die du verwenden kannst!

    MfG
    Lebowski

  3. #3
    slu
    slu ist offline
    Kettenblattschleifer Avatar von slu
    Registriert seit
    19.04.2003
    Ort
    Neumarkt
    Beiträge
    596

    Standard

    Hast du 'nen zusätzlichen Spritfilter verbaut? Dann langt der Durchfluss nicht und der Gaser wird leer.
    Entlüftungsöffnung im Tankdeckel sauber? Wenn Schwalbe nicht mehr will, schnell mal den Tankdeckel abschrauben - zischt es: Unterdruck -> Loch reinigen.
    Das sind so die einfachsten Sachen, mit denen man beginnt.
    Zündungsseitig: Zündkerzenstecker i.O.? Rappelt der sich lose?

    Gruß
    slu

  4. #4
    Schwarzfahrer
    Registriert seit
    22.07.2008
    Beiträge
    15

    Standard

    okay....ja, diese Sachen check ich gleich mal.
    Aber mal ne Logikfrage: wenn was an der Zündung wegen Wärme zickt und z.B. der kondensator einen weg hat, dann dürfte doch auch kein Zündfunke in dem Moment wo sie ausgeht und erstmal nicht mehr will da sein, oder liege ich da falsch? Oder würde der Funke bei defektem kondensator anders ausschauen als im "Normal(kalt)zustand"? Könnte man auf diese Weise (Zündfunkensichtanalyse) auf einen Fehler an der Zündung schliessen?

    ist ne KR51/1K mit Magnetzündung, also 08/15.

    Zum Thema Kerze: ich hab 2 Kerzen, zum einen die Beru Isolator mit dem richtigen (glaube 260) Wärmewert und ne AT Kerze die auch gut funzt. Das witzige ist ja gewesen, dass ich immer wenn die Kiste nicht mehr lief, die jeweils andere Kerze reingeschraubt habe und das Problem dann erstmal weg war.

    Was ist mit dem Gemsich? habe gestern 1/50 gefahren. Vielleicht wäre 1/33 besser und würde den Kopf ein wenig mehr kühlen, oder?

    Was ist mit der Luftregulierungsschraube? Kann ich dem Motor über diese Schraube einfach grundsätzlich mehr Sprit geben? Hab ich an ner modifizierten DR mal so gemacht: Spritverbrauch erhöht, zur Kühlung des Kopfes durch Einbau wesentlich fetterer Düse. Lief hervorragend und wurde nicht mehr so heiß...

  5. #5
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    ist das allgemein das probleme mit nem benzinfilter auftreten weil bei mir läuft die astrein trotz benzin filter?

  6. #6
    Schwarzfahrer
    Registriert seit
    22.07.2008
    Beiträge
    15

    Standard

    ...hm....keiner mit grundsätzlichen Antworten auf meine Fragen ? :cry:

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Dein Prob könnte auch das berüchtigte "Wärmeproblem" beschreiben...viele Hinweise und Threads findest Du im "Best of the Nest".
    Durch das Wechseln der Kerze vergeht auch immer ein wenig Zeit, so dass sich die heißen Komponenten der Zündung wieder abkühlen können und ihre vorher temperurbedingte "Nichtfunktion" wieder aufnehmen ...
    Gruß aus Braunschweig

  8. #8
    slu
    slu ist offline
    Kettenblattschleifer Avatar von slu
    Registriert seit
    19.04.2003
    Ort
    Neumarkt
    Beiträge
    596

    Standard

    Zitat Zitat von Revalk
    ist das allgemein das probleme mit nem benzinfilter auftreten weil bei mir läuft die astrein trotz benzin filter?
    Hallo Revalk,
    es muss nicht zwangsweise zu Problemen kommen. Es kann aber sein, dass ein zusätzlicher Filter den Spritnachlauf in den Gaser behindert und dieser nach einer Weile dann leer ist. Nach etwas Warten läuft die Vergaserwanne wieder voll und weiter geht's die nächsten paar Kilometer.

    Gruß
    Sascha

  9. #9
    Glühbirnenwechsler
    Registriert seit
    29.09.2007
    Ort
    Kulmbach
    Beiträge
    96

    Standard

    Hallo XR600R

    Wenn sich herausstellt daß die Sprit zufuhr stimmt ,probiers mal mit nem höheren Kerzen-Wärmewert

    Bei mir hat diese :NGK B8HS geholfen.

    Gruß
    Oberfranke

  10. #10
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Zitat Zitat von Oberfranke
    Bei mir hat diese :NGK B8HS geholfen.
    Damit wird womöglich ein anderes Problem überspielt.... so löst man das aber nicht. Abgesehen von einem ev.t auftrettendem Schaden.

    Was sagt das Kerzenbild? Rehbraun? Weiß?
    Weiß würde auf ein Wärmeproblem durch falsche Zündeinstellung , Vergasereinstellung oder Nebenluft schließen .
    Auch ein verstopfter Auspuff führt zum Wämrestau.

    Nein durch eine Düsenänderung der Leerlaufdüse bzw. eine fettere Einstellung über die Leerlaufregulierschraube kannst du den Motor nicht mehr Innenkühlung
    verleihen.
    Das System ist "nur" (hauptsächlich) im Leerlauf aktiv und hat keine großen Auswirkungen im Fahrbetrieb im TL und VL.

    Eine Abmagerung durch Sprtimangel würde man am Kerzenbild nach längerer Fahrt (paar km VL) erkennen, wenn es sich nicht eh gleich bemerkbar macht.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    29.09.2007
    Ort
    Kulmbach
    Beiträge
    96

    Standard

    Dieses Wärmeproblem hatte ich auch.
    Da hat nur investieren geholfen und die richtige ZZP-Einstellung + neuer Kerze.

    Gruß
    Oberfranke

+ Antworten

Ähnliche Themen

  1. Wie heiß wird ein Motor`?
    Von Laxem im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 20.04.2006, 22:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.