+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Zündkerze und Hitze!!!!


  1. #1

    Registriert seit
    21.05.2007
    Beiträge
    2

    Standard Zündkerze und Hitze!!!!

    Moin zusammen, bin neu hier, lese schon ne Weile im Forum, da ich mir letztens ne Schwalbe zugelegt habe und nu muss ich auch mal was schreiben!

    Hab in der Suche nichts vergleichbares gefunden, darum hab ich mal das Thema eröffnet...

    Also, hab eine KR 51/2 E mit der ich auch sehr zufrieden bin. Bin vor ein paar Tagen als es schon richtig heiß war mit meiner Freundin hinten drauf gefahren und hatte nach längerer Strecke ziemlich ungesunde Motorgeräusche und danach auch nen ziemlichen Leistungsverlust -> also zu heiß geworden. Hab nun heute mal drauf geachtet was ich denn für ne Zündkerze drin habe und mit erschrecken festgestellt, dass es sich um eine NGK B5HS (also Wärmewert 145 [!!!]) handelt obwohl doch in die /2 eig eine B8HS (260) muss, wenn ich mich nicht irre....
    Nun meine Frage was können für Schäden durch die Benutzung einer so heißen Zündkerze entstanden sein? Und ist die B8HS die richtige neue Kerze oder sollte ich lieber die B7HS nehmen?

    Mfg Robert

  2. #2
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard

    Moin,
    also ich hatte das gleiche Problem mit meiner S51...
    Als erstes würde ich mir da ne Isolator spezial 260 reinhauen... damit machste schonmal nichts falsch! Dann ist seehr wichtig, wars bei mir zumindest, der Elektroden Abstand!! auf keinen Fall zu weit außeinander sonst haste wieder probs und wenn du sie zu weit zusammen drückst dann backt sie vllt mit Ölresten oder so zusammen... klopf sie am besten auf ein stück metall gaaaanz vorsichtig nicht zu oft...das ewige hin und her nachher bricht der ab...so ungefähr ne daumennagelstärke... naja und dann musses gehn...und mhh mit der B8HS musses eigentlich auch gehen aber sicher ist sicher die Isolator sollen die besten sein wenns um simmen geht...
    Mfg

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Da gehört eine Isolator 260 rein, nichts , garnichts anderes.

    Der Elektrodenabstand sollte auch keine Nagelstärke betragen sondern 0,4mm zu messen mir einer Fühlerlehre.

    Den Motor könntest du nachhaltig mit der Kerze beschädigt haben.
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Solange noch kein Loch im Kolben ist, sollte da nix ernsthaftes passiert sein. Die passenden NGK-Zündkerzen sind wohl das einzige, was man so halbwegs als Alternative zur Isolator nehmen kann. Vorteil der NGK ist die gleichbleibende hohe Qualität, was wohl bei Isolator nicht immer der Fall ist.

  5. #5

    Registriert seit
    21.05.2007
    Beiträge
    2

    Standard

    So ich bins mal wieder!

    Sehr merkwürdig alles! Also bin heute mal zu Polo getuckert und hab mir da die B8HS von NGK besorgt... Direkt vor der Ladentür die Zündkerze gewechselt und den Heimweg angetreten... Zuerst lief alles wunderbar, bis auf das mein Standgas mir auf einmal etwas zu niedrig erschien. Dann aber so ca. 10 min später wurdes richtig schlimm, sodass das Moped anner Ampel ausging und auch nich mehr richtig Gas annahm, so als würde sie zuviel Sprit kriegen! Woran kann das liegen, das sie mit ner eig völlig falschen Kerze super läuft und mit der eigentlich richtigen so gar nicht?! Und warum hat es am Anfang funktioniert und tut das jetzt nicht mehr? Sollte es doch die falsche Kerze sein, oder kann es sein, dass diese schon beschädigt ist? Werde sie wohl Freitag umtauschen fahren.

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von zErO7
    ....Woran kann das liegen, das sie mit ner eig völlig falschen Kerze super läuft und mit der eigentlich richtigen so gar nicht?! Und warum hat es am Anfang funktioniert und tut das jetzt nicht mehr? ...
    ...vielleicht daran, dass es gar nicht an der Kerze liegt ?
    Was hast Du denn schon alles an dem Möp gemacht ? Springt sie denn nach einiger Zeit wieder an ?
    Gruß aus Braunschweig

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Elektrodenabstand 0,4mm ?
    NGK werden mit 0,6mm ausgeliefert.
    Gruß
    schrauberwelt

+ Antworten

Ähnliche Themen

  1. hitze problem
    Von Luc im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.05.2007, 23:43
  2. Hitze und Kerzenstecker
    Von schrauberwelt im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.07.2006, 00:00
  3. Hilfe die Hitze
    Von Papo im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 20.06.2005, 23:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.