+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Zündkerze rußig


  1. #1
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard Zündkerze rußig

    Hallo,

    das Kerzenbild meiner Zündkerze ist rußig.
    Woran kann das Liegen?
    Bin gerade in der Einlaufphase.
    Vergaser kann ich ausschließen.
    Zündkerze Isolator 260.
    Kann es an der Einstellung der Zündung liegen?
    Zündung ist nur nach Gefühl eingestellt, läuft aber halbwegs rund.
    Bitte helft mir.
    Daniel

  2. #2
    Tankentroster Avatar von atomgewicht
    Registriert seit
    17.07.2005
    Ort
    Ravensburg
    Beiträge
    210

    Standard

    laut dem schwalbebuch:
    -wärmewert der kerze zu hoch
    -zu fette vergaser einstellung
    -verschmutzter luftfilter
    -motor zu wenig belastet, errreicht nicht betriebstemperatur

    gruß aus dem sonnigen süden
    matthias

    edit: geh mal auf http://profsimmi.de.vu/ und dann unter simson ecke und dann auf kerzengesichter

  3. #3
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Hallo,

    also vergaser ist eher zu mager
    Luftfilter wurde erst gereinigt
    Kerze ist ja die originale Isolator

    Das mit dem wenig belasteten Motor könnte evtl. stimmen, da ich gerade in der Einlaufphase bin.

    Kann es auch an einer nicht exakt eingestellten Zündung liegen?
    Aber läuft einigermaßen rund?

    MfG Daniel

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Was heißt eher zu mager.. Das erkennt man ja an der Kerze.

    Zur Zündungseinstellung hier:

    http://www.schwalbennest.de/index.ph...wtopic&t=12492

  5. #5
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Ich meine, dass die Luftregulierungsschraube bestimmt 2,5 Umdrehungen drausen ist und ich habe heute den Schwimmerstand runtergesetzt.

    Problem ist halt, dass ich ja eine E-Zündung habe, wo die Markierung auf der Grundplatte fehlt. Woher weiß ich, wie die Grundplatte in der stellung 1,5mm vor oberer Totpunkt stehen muss?
    Da gabs doch mal einen Trick mit dem Geber?
    MfG
    Daniel

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    http://www.schwalbennest.de/index.ph...wtopic&t=12492

    Ganz unten

    Für deine E-Zündung ist Zündung wenn die Lücke genau beim Geber ist.

    Das muß dann bei obiger Zeichnung (folge dem Link) bei der ZZP Markierung sein.

    Du brauchst also nur noch Geodreieck, Stift und nen Schraubenzieher zum OT finden

  7. #7
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Wie meinst du dass genau?
    MfG

  8. #8
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Also du meinst, ich finde den ZZP laut Zeichnung und Markiere ihn auf dem Polrad.
    und was dann?
    MfG

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann schauste wo die Pollücke im Polrad ist. Und genau beim ZZP muß in der Pollücke der Geber sitzen.

    Wenn nict verdrehen

  10. #10
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Was meinst du mir Pollücke?

    Ich hatte da noch eine Idee.
    Es gab ja auch eine Möglichkeit, den ZZP mit eine Kopfhörer zu finden.
    Immer wenn es zündet, gab es einen Knack im Kopfhörer.
    Man könnte es ja so rausfinden, dass es im Hörer knacken muss, wenn gerade die Markierung auf der Polrad und dem Gehäuse sich gegenüber stehen. Man müsste halt die Grundplatte entsprechend verschieben.
    Würde das gehen?

    MfG Daniel

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Haste dein Polrad schonmal runter gehabt. Da ist zw den Magneten einmal ein Bereich von 2-3 cm ausgeschnitten .

    Das ist die Pollücke. Da bekommt der Geber sein Signal her.

    Kannst ja Polrad abbauenMitte der Pollücke ne Markierung und auf der Grundplatte an der Mitte des Gebers ne Markierung.

    Dann ZZP nach obiger Zeichung ermitteln und schauen ob im ZZB beide Markierungen übereinan der stehen (als die Pollücke genau Mittig am Sensor sitzt)

  12. #12
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    OK. werde es morgen mal versuchen.
    Und was meinst du zu meiner Idee?
    MfG Daniel

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann bräcutest du nen Verstärker der das Signal vom Geber zum Knacken auswertet und ne gewisse Mindesdrahzahl

    usw und so .....

    Obige Methode ist sicher.

    Willst es noch ebsser einegstellt haben hol dir ne ZZP Blitzlampe bzw mach die Markierungen für ZZP und fahr in ne Autiwerkstatt die solch eine Lampe haben.

    Wenn du de Blitzlampe aufs Polrad hälst gibts nru noch "1 Bild" pro Zündung und da das Polrad ja immer die gleiche Stelle bei der Zündung hat siehts so aus als ob das Rad anhält. Dan nsiehste den Srich und kanst sehen ob er neben dem gehöusesrich liegt oder darüber / darunter.

    Das wäre dann die ganz genaue Methode.

    Nur wie gesagt kannst es auch im stehen machen indem du obiges machst

  14. #14
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Also,
    den Vergaser in original Zustand versetzen ( Teillastnadel, Schwimmerstand, Leerlaufschraube auf 1,5-2 Umdrehungen) Zündzeitpunkt einstellen( ist ja schon erklärt worden).
    Dann fährst Du den Hocker warm und stellst die Leerlaufschraube ein:
    Standgas etwas höher drehen, Leerlaufschr. soweit raus bis der Motor am höchsten dreht. Dann die Schraube wieder eine viertel Umdr. rein und Standgas einstellen.
    Dann fährst Du noch ein paar Kilometer, hälst dann an und machst den Motor sofort aus. Jetzt kannst Du das Kerzenbild beurteilen, der Isolierkörper muss gelb bis rehbraun sein alles andere ist Wurscht.
    Du kannst das Kerzenbild nicht beurteilen wenn Du den Motor im Stand laufen lässt, das verfälscht das Kezenbild
    Seid bereit, immer bereit!

  15. #15
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Also die Federscheibe habe ich mir nun selber gebastelt. Hat wunderbar funktioniert.
    Zündung habe ich auch nach der Methode von Shadowrun eingestellt. Der Motor scheint nun wieder ruhiger laufen.
    Mal schaun, wie er nun in der Praxis funktioniert.
    Danke nochmal
    Daniel

  16. #16
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    heißt einlaufphase bei dir einfahren?
    da hast du ja eh mehr öl drin, was den ruß erklären würde!

    einfahren weitersehen!


    TI
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündkerze
    Von Golondrina im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 27.09.2005, 22:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.