+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Zündkerze schwarz ölig, Einfahrgemisch 1:33


  1. #1
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard Zündkerze schwarz ölig, Einfahrgemisch 1:33

    Hallo ihr Lieben,
    mein Motor ist frisch regeneriert und ich fahre mit 1:33 anstatt 1:50.
    Nach nun 50 km ist sie mir beim Fahren ausgegangen weil die Zündkerze richtig satt schwarz verölt war. Dies steht ja für zu viel öl im Gemisch. Der Vergaser wurde von nem Profi eingestellt. Mit neuer Zündkerze läufts jetzt wieder super. Ein anderer Schwalbenfahrer der gerade vorbei fuhr gab mir den Tip das Gemisch wieder dünner zu machen. Wie soll ich nun weiter machen? Wieder mehr benzin reinkippen (1:40/1:45) und vorsichtig fahren oder soweiter fahren und alle 50 km ne neue Kerze reindrehn??
    Danke!!!

  2. #2
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Es wird zumindest nicht am 1:33 liegen (151 ml 2Takt-Mischöl auf 5 Liter Benzin)
    Man kann damit sogar richtig dauerhaft Tausend KM am Stück fahren ohne ein Mal die Kerze raus nehmen zu müssen. Das setzt aber voraus, dass der Motor kein Getriebeöl mitverbrennt, der Startvergaser ordnungsgemäß schließt und der Vergaser nicht aus irgendwelchen anderen Gründen mit zu viel Gemisch die Kerze besprüht.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Lies mal bitte im Wiki zum Thema "Gemisch".

    Peter

  4. #4
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Fahre bitte weiterhin mit 1:33 so wie es vorgeschrieben ist. Schwarze Kerze=zu fettes Gemisch. Was darf ich mir unter "ein Profi" vorstellen? Das Gemisch besteht immer aus 2 Teilen, Benzin und? Ja richtig: Luft! Wenn die Vergasereinstellung stimmen sollte, der Startvergaser richtig schließt(guck nach ob der Gummipöppel am Kolben auch wirklich noch dran ist und ob der Bowdenzug auch bei vollem Lenkereinschlag noch etwa 2mm Spiel hat) kann es durchaus an der 2. Komponente, der Luft liegen. Also sauberer Luftfilter und Luftfilterkasten, ist das System dicht? Und es kann am Auspuff liegen, ist der sauber oder zu? Ist das ein alter originaler Auspuff oder ein Nachbau? Ist das ein billiger oder einer in ordentlicher Qualität? Bei Billignachbauten fehlt der Resonanztrichter und wurde durch ein einfaches Prallblech ersetzt. Beachte bitte: auch der originale Simsonauspuff ist ein Resonanzauspuff (nur eben ein zugelassener) und sorgt für einen reibungslosen Gaswechsel im Brennraum, erfolgt dieser durch einen dreckigen oder falschen Auspuff nicht kann es ebenso zu verstärkter Rußbildung kommen.

    LG, Frank

    PS: meine alten Simmen benötigen generell Gemisch 1:33 und haben keine schwarzen Kerzen!

  5. #5
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard

    Der Auspuff ist original. Da ist alles ok. Da hatte ich mal reingeschaut beim wieder zusammenbauen.
    Dann schau ich nochmal nach dem Vergaser und stell ihn etwas magerer ein
    Evtl war der Motor beim Einstellen noch nicht auf Betriebstemperatur.

    Und nach dem Startvergaser schau ich auch!
    Geändert von Zschopower (29.06.2015 um 18:53 Uhr)

  6. #6
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard

    http://www.motofreak.de/images/stori...ht_bild_01.jpg

    ich hab noch eine Frage: nach diesem Bild sah die Zündkerze aus wie "ölig" da stark glänzend. Oder ist das Gemisch erst ab noch höherem Ölanteil zu ölig. Ihr meint wahrscheinlich das Öl kommt vom zu fetter Vergasereinstellung. (Startvergaser ist schon überprüft). Nur damit ich das richtig versteh! Danke

  7. #7
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Ich meine das dieses ölige meistens von einer unzureichenden Verbrennung stammt, der Benzinanteil wird dann irgendwie verbrannt oder eben rausgepustet hinten (jedenfalls zu einem Teil) und es sammelt sich sehr schnell immer mehr Öl im Brennraum an.
    Nur noch mal deutlich zum Thema Mischungsverhältnis: meine älteren Motore müssen immer 1:33 fahren, während der Einfahrzeit ist sogar 1:25 vorgeschrieben, sooooo viel Öl wirst Du ja kaum reingekippt haben? Was noch möglich ist: kein 2-Takt-Öl genutzt sondern mit normalem Motorenöl versucht, das geht theoretisch, vermischt sich extrem schwer. Falsch gemischt, also erst kommt das Öl in den Tank, dann tanken.....so vermischt es sich besser, der letzte Schluck Öl kann dann ja danach rein oder aber im Kanister mischen, also wirklich kräftig schütteln. Billiges 0-8-15 Baumarktöl statt Markenqualität kann auch ein schlechtes Mischungsverhalten und/oder eine schlechte Verbrennung zeigen. Wenn das Öl nicht richtig mit dem Benzin vermischt ist sinkt mehr oder weniger eine Art Ölklumpen im Tank ab und an der tiefsten Stelle wird entnommen......dann hast Du vllt 1:10 oder so was, DAS wäre dann wirklich zu viel.

    LG, Frank

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Vergiss den Ölanteil, in der normalen Bandbreite wird der bezüglich der Verbrennung völlig überbewertet. Es geht wirklich um das Gemisch "Sprit zu Luft", wenn da zuviel Sprit mit zuwenig Luft gemischt wird, dann reicht die Luft (der Sauerstoff in selbiger) nicht aus, um allen Sprit zu verbrennen. Der Bereich für eine saubere Verbrennung ist recht eng.

    Peter
    Angehängte Grafiken

  9. #9
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard

    So. Ich habe nun den Vergaser neu eingestellt. Das Standgas hab ich so weit runter dass es nurnoch leise tuckert. Das war echt zu hoch. Was ich komisch fand... die kleine schraube konnte man extrem weit rausdrehen ohne dass was passiert ist. Irgendann lief der motor dann unruhig dann hab ich sie wieder eine halbe umdrehung rein gedreht. Nach 10km ist die kerze wieder recht schwarz rußig. Hmpf :(

  10. #10
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Dann hänge die Teillastnadel tiefer.
    Übrigens, die Düsen haben das richtige Maß und der
    Schwimmer ist auch eingestellt?

    solong...

  11. #11
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hast Du nun mal nach der Luft geguckt?

  12. #12
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Luftfilter ist frei?

  13. #13
    Zündkerzenwechsler
    Registriert seit
    25.08.2014
    Ort
    Mannheim
    Beiträge
    31

    Standard

    Sorry für die späte Anwort. Hatte heute erst zeit mir alles genau anzusehen. Und es war natürlich was ganz banales... Tatsächlich ist das Gummi vomStarterkolben verschwunden. Wie auch immer das passiert ist..bin mir sicher dass es noch da war vor kurzem. Hab nun neue Teile bestellt.
    Noch eine Sache: durch die Hitze in den letzten Wochen ist etwas Öl aus der regenerierten Kupplungsseite ausgetreten. Ich werde das mal beobachten. Was kann man dagegen tun wenns nicht aufhört?
    Danke für eure Ideen!!

  14. #14
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Neue Wellendichtungen einbauen.....wer hat regeneriert? Eine Werkstatt? Dann kannst Du reklamieren.

    LG, Frank

  15. #15
    Schwarzfahrer
    Registriert seit
    14.07.2015
    Beiträge
    22

    Standard

    Um das Thema noch mal aufzugreifen... ich habe ein ähnliches Problem. Ich bin ebenfalls in der Einfahrzeit und mische 1.33. Mein Moped mit bing vergaser lief nun 70 Kilometer ohne Probleme, bis heute morgen. Ich bin ca 20 Kilometer ohne Probleme gefahren, dann ging sie mit stocken aus. Sie ließ sich wieder starten aber fuhr nur 5 Meter bis es wieder so losging. Die Kerze ist schwarz und ölig. Die Luftschraube am Vergaser war auf 0.8 Umdrehungen, welche ich dann auf ca 1.2 raus gedreht habe. Sie springt problemlos an und läuft mit neuer Kerze auch wieder. Meine Frage ist woran es liegen könnte. Mit der jetzigen Luftschraubenstellung lief sie aus Zeitgründen nur 1 Minute. Fals es noch wichtig ist, ich habe eine 70er Hauptdüse und den ori Luftfilter.
    LG

  16. #16
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.467

    Standard

    Zitat Zitat von Getriebesand Beitrag anzeigen
    Neue Wellendichtungen einbauen.....wer hat regeneriert? Eine Werkstatt? Dann kannst Du reklamieren.

    LG, Frank
    Ich würde mich mal aus dem Fenster lehnen und vermute, dass diese Antwort auch für Dich gilt. Zuvor kannst Du natürlich noch mal den Vergaser kontrollieren (Nadelventil schließt,Düsen sitzen fest, Startvergaser schließt korrekt?).

    Manchmal isses eben so
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündkerze ölig - Schwalbe springt nicht mehr an.
    Von Sportfischer im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.07.2010, 12:15
  2. Zündkerze seit heute permanent ölig
    Von VNV im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 15.05.2009, 13:24
  3. Zündkerze zu schwarz
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.07.2006, 09:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.