+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: Zündkerzenbild/Öl


  1. #1
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard Zündkerzenbild/Öl

    Hallo,
    bin eben circa. 10 km etwa permanent 60km/h gefahren und habe dann mal ein paar Fotos von der Zündkerze gemacht:
    Würdet ihr sagen, der Vergaser ist noch zu fett? Oder i.O. ?
    Bing! Mein Anliegen wäre, dass sie trotzdem ordentlich qualmt und hinten das Öl raustropft...
    1:50 getankt.
    Angehängte Grafiken

  2. #2
    Rik
    Rik ist offline
    Flugschüler Avatar von Rik
    Registriert seit
    18.06.2011
    Beiträge
    393

    Standard

    du willst, dass sie qualmt und es hinten raus tropft?

  3. #3
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    hahahaha tut mir leid, das habe ich falsch beschrieben... Mein Anliegen ist, dass sie qualmt und hitnen raustropft... und ich dachte das passiert nur , wenn sie zu fett läuft. Und das tut sie ja, meiner Meinung nach, nicht?

  4. #4
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Etwas Qualm ist normal.
    Kommt auch aufs verwendete Öl an.
    Qualmt es denn blau? Dann ists vielleicht der Simmerring hinterm Primärritzel.
    Das es etwas tropft ist auch relativ normal.
    Ist halt ein 2-Takter.

    Ich finde, dass das Kerzenbild passabel aussieht.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #5
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    Simmerring hat die richtige Größe und sitzt richtig. Ist das hier normal? Bloß warum qualmt es dann so doll, trotz der rehbraunen Kerze? :(
    Angehängte Grafiken

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Es kann längere Zeit qualmen und und hinten raussiffen, wenn man viel Kurzstrecken fährt. Nach einer gewissen Zeit Langstrecke sollte sich das aber geben. Ich denke eher, dass der Vergaser zu fett abgestimmt ist. Zuviel Öl am Auspuffende deutet darauf hin. Ein bisschen ist immer normal, aber wenn man das da sauber macht, sollte man schon 30 km Langstrecke fahren könnn, ohne dass da gleich wieder eine triefende schwarze Spur da ist. Klare Hinweise liefert da auch der Verbrauch, zu fett, zuviel Verbrauch, logo.

    Ölsorte soll beim sichtbaren Qualm auch eine Rolle spielen (bei mineralischem Öl mehr), aber ehrlich: Vom stino Tankstellengemisch wird meine S51 auch nicht zur Nebelkerze ...

    MfG

    Edit: Was das Foto anbelangt: Ich seh´ da nichts weiter. Das, was ich mal als Rauch interpretiere (Video wäre sicher hilfreicher), sieht bei mir zumindest bei einem Kaltstart nicht anders aus. Warm ist dann allerdings Ruhe.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  7. #7
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    Danke für die ausführliche Antwort Matthias! Ich werde morgen eine ziemlich genau 30 KM lange Strecke fahre, Vollgas, vielleicht hat sich das Problem dann ja schon gelöst.
    Nochmal zum "zu fett laufen". Hast du meine Zündkerzenbilder oben gesehen? Oder könnte das Moped trotz rehbrauner Kerze auch noch zu fett laufen? Achso, was ich vielleicht noch hinzufügen kann: wenn das Moped warm ist und ich es anschmeißen will, tuckert es vor sich hin und nach 10-15 Sekunden geht es erst richtig an.(trotz Vollgas während dessen)
    LG

  8. #8
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    auf dem Bild sieht man ja nur etwas Öl-Schmadder am Auspuff.
    Wie gesagt, etwas Öl hinten ist bei Kurzstrecke normal.
    Nur zu viel Qualm und zu viel Schmadder ist komisch.
    Etwas magerer darfst du es auch noch stellen, laut Kerzenbild.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  9. #9
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    Sind jeden Tag etwa 8 KM zur Schule und 8 KM zurück Kurzstrecker? 2/3 der Strecke davon durch die Stadt. Könnte das Moped trotz rehbrauner Kerze auch noch zu fett laufen?

  10. #10

    Registriert seit
    09.03.2012
    Beiträge
    6

    Standard

    Ich klink mich hier mal ein, da ich das Problem

    Zitat Zitat von heißeschwalbe Beitrag anzeigen
    wenn das Moped warm ist und ich es anschmeißen will, tuckert es vor sich hin und nach 10-15 Sekunden geht es erst richtig an.(trotz Vollgas während dessen)
    LG
    auch habe. Ansonsten läuft sie aber prima. Deutet das auf ein näheres Problem hin?

  11. #11
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    ich weiß es leider nicht... meine verbraucht dazu auch nicht allzu wenig -.-

    @Matthias: Bin eben mind. 30 km am Stück gefahren, es qualmt auch während der Fahrt ordentlich... Außerdem habe ich mega viel verbraucht.. Trotzdem ist die Zündkerze rehbraun. Die Vape Zündung wurde von einem Simson-Profi eingestellt.
    Ich finde es halt so komisch, dass sie trotz rehbrauner Kerze, richtigem Ölanteil(teil-synthetisch) im Tank so doll qualmt.

  12. #12
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    stell den Vergaser noch mal peinlichst genau nach Anleitung nach ordentlichem warm fahren (20km-30km) ein...
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  13. #13
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    wenni ch den nach dem warmfahren einstelle, dreht er kalt total hoch.
    so jetzt hat sie ja die ersten 3 minuten, wenn sie kalt ist, standgas.
    Hat die Leerlaufdüse mit dem Verbrauch zu tun? und kann es auch ein Nebenluftproblem sein?

  14. #14
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ich noch mal. Das Standgas soll ja auch erst warm richtig funktionieren. Was heißt, soll. Es ist einfach so. Je nach Außentemperatur (unter 20 °C sag ich mal vorsichtig - jeder Motor ist da ein Individuum ) darf es gar nicht sein, dass der Motor kalt gleich im Standgas läuft. So scheint´s bei Dir momentan zu fett zu sein. Vergiss einfach mal das Zündkerzenbild, das hilft nur bedingt weiter. Optisch sieht das o.k. aus, aber wenn´s massiv qualmt und schluckt, ist ganz offensichtlich nicht alles o.k. Mit Bing kenne ich mich nicht aus, aber Du solltest mal das Teil ausbauen und alle Einstellungen überprüfen, insbesondere auch den Schwimmerpegel. Zu hoher Benzinstand macht auch zu fettes Gemisch. Da gibt´s ja hoffentlich auch Daten dafür, wie der richtig einzustellen ist. Desweiteren gehe ich mal davon aus, dass die Bings auch eine Teillastnadel haben, die sich verstellen lässt. Die kann man zum Testen stufenweise runtersetzen, und zwar genau so lange, bis noch kein Leistungsverlust eintritt, der Motor noch kultiviert läuft, und nicht anfängt herumzuzicken mit ruckeliger Gasannahme oder Verschlucken, wenn man während der Fahrt mal das Gas weglässt und dann wieder Gas gibt. Dann wär´s zu mager.
    Durch Nebenluft magert das Gemisch ab - das scheint nicht Dein Problem zu sein. Trotzdem sicherheitshalber mal schauen, ob der rechte Simmering an der Kurbelwelle dicht ist.- Ist da das Lichtmaschinengehäuse ölig? Wenn ja - falls man unten trocken wischt, wird das nach einer Fahrt wieder feucht? Dann isses dort undicht. Anderer Fall wäre die Getriebeseite links. Falls der Qualm (was sich aber erst mal nicht allzu sehr auf den Verbrauch auswirken sollte) weiß ist, könnte es dort Getriebeöl ansaugen, dann riecht aber auch das Getriebeöl nach Benzin.

    Und über was für einen konkreten Verbrauch reden wir eigentlich? Konkrete Hilfe braucht Fakten. "Nicht allzu wenig" ist da zu wenig . Und was ist es für eine Schwalbe bzw. welcher Motor?

    MfG

    Edit: Ach ja, jetzt seh´ ich das erst am Auspuff. Die dicke schwarze Ölspur ist tatsächlich nicht zu übersehen. Kommt nun sehr (!) darauf an, in welcher Zeit bzw. wieviel km die so entsteht, ich meine, wenn es vorher richtig sauber gewischt wurde.
    Selbst wenn alles mit Gemisch und Motor in Ordnung ist, sieht es nach spätstens zweihundert km bei jeder Simme so aus, bei Stadtverkehr deutlich schneller. Das wäre kein Problem. Wenn´s aber schon nach 30 km Dauerfahrt so ausschaut, wär´s schon heftig. wenn´s nicht am Vergaser liegt, könnte auch der Auspuff schuld sein, wenn nämlich das Resonanzverhalten nicht stimmt. Auspuff ist original? Schalldämpfer ist drin? Gegenkonus im Mittelteil auch vorhanden?
    Wie komm ich grad auf den Gedanken? Beim Zweitakter gelangt ein Teil des Frischgemisches (da das Frischgas das Abgas ja zum Auslass hinausdrückt) mit durch den Auslass. Damit das möglichst nicht verloren geht, wird durch die Auspuffkonstruktion eine Druckwelle zurück Richtung Zylinder erzeugt, die das Frischgemisch wieder zurück in den Verbrennungraum schuben soll, bevor der Kolben den Ausgang wieder verschließt. Stimmt nun was an der Auspuffresonanz nicht, ließe sich Dein Problem auch damit erklären. Dann wäre zuviel unverbranntes Gemisch im Auspuff, welches nachträglich im Auspuff verkokelt. Daher das Gequalme. Und da das Gemisch dem Motor fehlt, läuft der schwächer mit höherem Verbrauch, logo.
    Und das würde auch erklären, warum die Zündkerze o.k. aussieht.

    Und immer daran denken: Es können auch mehre Ursachen zusammen wirken!
    Geändert von Matthias1 (06.05.2013 um 21:42 Uhr)
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  15. #15
    Glühbirnenwechsler Avatar von heißeschwalbe
    Registriert seit
    16.02.2013
    Beiträge
    73

    Standard

    Also wenn ich das Standgas bei warmen Motor einstelle dreht sie wiederum am nächsten Tag, wenn sie kalt ist, total hoch. Ist dafür, um dagegen zu wirken, der Startvergaser da?
    Der Motor ist überholt worden von nem Mechaniker, das Getriebeöl stinkt nicht nach Sprit und auf der Polradseite ist auch kein Öl vorhanden.
    Das Öl ist bereits nach 5 Minuten Fahrt egal ob Landstraße oder Stadt hinten am Auspuff :(
    Also Auspuff kann man eigentlich ausschließen, weil er 1. neu ist (3 Monate, habe ihn auch gerade erst ent"kokst") und 2. habe ich meinen alten Pott mal rangesetzt, da ist das selbe Phänomen zu begutachten (das war der Pott vom Bild...).
    Die Nadelstellung ist schon auf das magerste Gemisch eingestellt. Mich verwirrt das einfach total... Kerze rehbraun und trotzdem son Scheiß...!!! Und der Motor ist echt nicht schwach.. gute Beschleunigung und ihre 65 km/h schafft die Schwalbe auch locker. Achso, es ist ein M541 mit 4 Gängen verbaut.

  16. #16
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    O.k. Und wie weit bist Du von den machbaren 2,7 l/100 km entfernt? Nur zur Info: Gerade die Nachbauauspuffe können das Problem sein. Das Argument "ist doch neu" ist hier gerade verkehrt.
    Und ja, die Sache mit dem Kaltstart ist so. Der Startvergaser ist dafür da, den Kaltstart überhaupt zu ermögllichen. Standgas kannst Du aber am kalten Motor nicht wirklich erwarten. Manche drehen allerdings hoch (weil mager), andere machen genau das Gegenteil, so wie meiner: Der will kalt gar nicht so recht, geht aus, wenn man ´nicht am Gas spielt. Mit dem Startvergaser dürftest Du bei den jetzigen Temperaturen aber kaum Erfolg haben, da wird er wohl verrecken. Im Winter schon eher. Dezent eingesetzt ist er aber auch bei mäßig sommerlichen Temperaturen zum Starten da.
    Gewöhn Dich an den Gedanken, dass sicheres Standgas eben erst warm zur Verfügung steht. Läuft das kalt gleich wie ein Uhrwerk, ist zuviel Gemisch die Ursache. Dem kalten Motor tut das in dem Moment gut, warm aber ist das zuviel.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündkerzenbild, Vergasereinstellung
    Von rattanplan im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.08.2010, 12:09
  2. Zündkerzenbild allgemein
    Von pollux82 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.07.2009, 08:33
  3. Frage zum Zündkerzenbild
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 11.08.2008, 16:04
  4. Zündkerzenbild!
    Von Tom im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.09.2006, 18:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.