+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Zündprobleme!


  1. #1

    Registriert seit
    21.04.2003
    Beiträge
    5

    Standard

    Hallo Leute!
    Mein Problem ist, wenn ich mit meiner Schwalbe im 4 Gang 45 Km/h fahre, fängt der Motor an zu stottern und zieht nicht mehr richtig.
    Also Benzin bekommt er. Zündkerze-u. Stecker sind auch in Ordnung.
    Dann muss wohl was mit der Zündung sein!
    Könnt ihr mir helfen?

    MfG Sperberschwalbe

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wer fährt schon 45

    Spaß beiseite, wieso ausgerechnet bei 45? Was ist bei weniger, was bei Vollgas???

  3. #3
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    könnte sein, das der 4. gang einfach etwas zu tief ist für 45 km/h!
    Wenn sie ansonsten gut zieht und gut fährt. Dann fahr doche infach nich 45 km/h im 4. gang sondern im dritten!

    Ansonsten kann ich dir nur empfehlen mal den vergaser neu einzustellen oder mal de ZZP zu überprüfen!
    Kerzenbild?

    So far...FlyingStar

  4. #4
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    schraub mal die zündkerze raus und beschreibe mal wie die kerze aussieht(farbe und so).

+ Antworten

Ähnliche Themen

  1. zündprobleme?
    Von peter_pan im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.04.2008, 21:07
  2. zündprobleme
    Von Knülle im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.12.2007, 20:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.