+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Zündprobleme und stehend bleibender Motor


  1. #1
    Kettenblattschleifer Avatar von galatisa
    Registriert seit
    10.05.2004
    Ort
    Offenbach am Main
    Beiträge
    570

    Standard

    Hi,
    habe eine KR51/1 Bj. 61 . Und fahre meistens lustig rum und genieße es.
    Aber manchmal da...

    GEht der Motor aus nachdem die Schwalbe nicht mehr auf VOllgas reagiert bzw. sich bei Vollgas so anhört als würde sie absaufen.
    Kurz danach bleibt das gute Ding stehen und wenn ich dann die Zündkerze ausbaue ist sie trocken aber nicht verrust. Wenn ich dann alles wieder zusammenbaue und einbisschen Geduld habe springt sie meistens nur durch schieben an und läuft dann wieder. Bis zum nächsten aussetzer. Wenn sie kalt ist hab ich dieses VErhalten nicht dann kann ich den Kicksatrter dazu bringen das Ding zum Laufen zu bewegen.

    Ich habe auch beobachtet das im Gummi der an den VErgaser vom Lufttank oder wie das Ding heisst geht sich Öl ähnliche Flüssigkeit bildet aber nicht in grosser MEnge eher ein Film mit einem Tropfen als Sammelpunkt unten.

    Da ich mich langsam abner sicher in die Technik dieses Fahrzeugs einfinde wäre ich für Lösungsvorschläge oder Hinweise dankbar.

    Gruss

    Andreas

  2. #2
    Flugschüler Avatar von merci_pur
    Registriert seit
    02.04.2005
    Ort
    Stuttgart
    Beiträge
    351

    Standard

    Das ist ok. Wenn dieser Gummiflansch porös ist dann kann es dort ein wenig öl geben. Das angesaugt Gemisch wird wieder durch den Vergaser gedrückt, das Benzin verdampft und zurück bleibt das Öl welches durch die vielen Risse sickert. Dieser poröse Gummiflansch sollte auf jeden Fall gewechselt werden.

  3. #3
    Kettenblattschleifer Avatar von galatisa
    Registriert seit
    10.05.2004
    Ort
    Offenbach am Main
    Beiträge
    570

    Standard

    Hab da sDing jetzt zum laufen gebracht musste nur den VErgasser einstellen das abwürgen ist nicht mehr da die leistung ist ok aber:

    Wenn ich fahre und fahre und fahre alles ok sobalb ich das ding abstelle und dann weiterfahren will motor ist noch warm kann ich kicken und schieben solange ich möchte/will/soll sie geht nicht an.

    ICh baue also die ZK aus und die ist verrust und sobalb ich sie einbisschen saubermache springt das Ding direkt wieder an.

    Die ZK ist neu ca 100 km gelaufen und ich kann mir nicht erklären wieso sie verrust ist gibt es da irgenwelche Infos?

    Gruss

    Andreas

+ Antworten

Ähnliche Themen

  1. Zündprobleme
    Von Gerald im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.06.2008, 17:42
  2. SR2 - Motor- & Zündprobleme
    Von Kartoffelkanonier im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.03.2005, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.