+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Zündschloss hat keinen Einfluss, Hilfe!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.07.2014
    Ort
    Dettingen Erms
    Beiträge
    72

    Standard Zündschloss hat keinen Einfluss, Hilfe!

    Hallo,
    meine Frage ist erstmal welche Kabel man minimal an das Zündshcloss anschließen muss das die Schwalbe an und wieder aus geht.
    Momentan habe ich 2 und 31 am zündschloss, sie springt aber nur an geht dann nur durch abwürgen bzw choke aus. Also was ist wichtig das sie wieder durch den Zündschlüssel ausgeht?

  2. #2
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Das mit Klemme 2 und 31 stimmt schon, aber ist denn das Kabel an der Grupla richtig angelötet, bei einem Elektronikzünder Das kabel richtig auf den Stecker gepresst? und der Masseanschlus so wie das Zündschloss selbst inordnung? und haben alle Kabel durchgang?

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  3. #3
    Glühbirnenwechsler
    Registriert seit
    26.07.2014
    Ort
    Dettingen Erms
    Beiträge
    72

    Standard

    Ich habe eine Elektronikzündung. Welches kabel denn auf welchen Stecker genau?

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Du kucktst auf das Zündsteuerteil (dieser caramellfarbene Kasten mit "Vorsicht Hohchspannung!") dort findest du 5 Anschlüsse:
    Klemme 14,2,3(etwas Platz),31,5
    von Klemme 2 Geht nun ein braun-weises Kabel zur Klemme 2 des Zü-Li-Scha.
    Ist dieses Kabel schadhaft hast du dein beschriebenes Problem.
    Um zu testen das das Kabel ok ist ziehst du bei laufendem Moped mit einer isolierten(!wichtig bis zu 400V Spannung!) Spitzzange das Kabel vom Zü-Li-Scha ab und hälst es auf Masse, dann müsste das Moped ausgehen.
    Wenn nicht:
    Kabel erneuern
    Wenn ja:
    Zü-Li-Scha überprüfen
    Masse des selben neulegen

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  5. #5
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    bevor du dich verrückt machst, prüfe auch mal bitte, ob du bei Schlüsselstellung 0/"aus" überhaupt Durchgang zwischen Klemme 2 und 31 hast. Miss am Besten mal das ganze Zündschloss durch.

    Ich hatte grad erst, nach dem Einbau eines nagelneuen Zündschlosses das gleiche Problem. Hab dann durchgemessen, und siehe da, kein Durchgang. Hab dann ein altes Zündschloss eingebaut und alles war, wie es sein soll.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

+ Antworten

Ähnliche Themen

  1. Welchen Einfluss hat der Zündzeitpunkt aufs Fahrverhalten??
    Von biker_max im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 11.10.2010, 15:39
  2. Hilfe Regen - ich weiß mir keinen Rat mehr ...
    Von Matthias1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 26.04.2009, 12:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.