+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Zündspannung und Funkenstrecke KR51


  1. #17
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    diesem hervorragenden thread möchte ich noch eine praxiserfahrung beifügen, die die oben erwähnte theorie unterstützt:

    dein problem hört sich für mich nach einem schleichenden wärmeproblem an. bei meiner schwalbe (/1) war es genau so. sprang erst bei wärme schlecht an, dann auch bei kälte immer schlechter, fing an auszugehen, und dann ging gar nichts mehr.
    erster verdächtiger ist natürlich der kondensator. billig, schnell zu tauschen und wärme-empfindlich. diesen zunächst zu tauschen ist eine gute idee. sollte das keine änderung bringen, geht man quasi nach preisliste vor, und tauscht halt die billigsten teile zuerst:
    - kerze
    - kerzenstecker
    - zündkabel
    - unterbrecher (unwahrscheinlich, der macht wärmeunabhängig zicken)
    - zündspule

    eines könntest du noch überprüfen, nämlich den zustand der hochspannungsdurchführung. (da, wo das zündkabel aus dem motorblock geführt wird).

    viel erfolg!
    ..shift happens

  2. #18
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    Danke für die Tipps! Habe mir heute erst einmal die Zündung vorgeknöpft. War nicht so toll eingestellt. Der Kontaktabstand war zu klein und der ZZP lag bei 1,9 mm vor OT.

    Nach der Zündungseinstellung ist sie gleich viel besser angesprungen. Habe sie aber nur ganz kurz laufen lassen und noch keine Testfahrt unternommen. Im Moment plagen mich noch ein paar Fragen:

    - Kann man dem Filz etwas Gutes tun, der die Unterbrechernocke schmiert? Öl? Wenn ja, welches?
    - Ich bin beim Einstellen des ZZP nach Familie Mosers Rezept vorgegangen. An einer Stelle der tollen Anleitung soll man den Kolben auf OT bringen und danach den Unterbrecherabstand "bei weitester Öffnung" einstellen. Ist die weiteste Öffnung bei OT, oder warum fahre ich den Kolben vorher ganz nach oben? Hat mich irgendwie irritiert.
    - Muss ich die Grundplatte tatsächlich ausbauen, um den Kondensator zu tauschen, oder kann man den auch nach vorne abziehen?

    Vielen Dank & viele Grüße,
    Dominik

  3. #19
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von Dominik
    - Kann man dem Filz etwas Gutes tun, der die Unterbrechernocke schmiert? Öl? Wenn ja, welches?
    jupp das kann man machen, es gab wohl mal unterbrcheröl,... aber heut nicht mehr ;-) ich nehme da ein recht zähes öl aus dem fahradbereich für die kette. nimm auch nicht zu viel oder zu dünnes öl, das verteilt sich dann nur in der ganzen zündung. verölte unterbrecherkontakte sind auch nicht gut !
    - An einer Stelle der tollen Anleitung soll man den Kolben auf OT bringen und danach den Unterbrecherabstand "bei weitester Öffnung" einstellen. Ist die weiteste Öffnung bei OT, oder warum fahre ich den Kolben vorher ganz nach oben? Hat mich irgendwie irritiert.
    Irrtum! die 0,4mm sind nicht im OT des kolbens einzusellen! im OT ist der unterbrecher zwar zwangsläufig auf aber halt nicht am weitesten! die 0,4mm da einstellen wo der unterbrecher am weitesten öffnet.
    - Muss ich die Grundplatte tatsächlich ausbauen, um den Kondensator zu tauschen, oder kann man den auch nach vorne abziehen?
    hm, es geht vieleicht auch ohne. aber einfacher ist es schon die grundplatte zu demontieren. geht ja auch fix. voher ne kleine anrissmarkierung von grundplatte aufs gehäuse machen und du musst die zündung auch nicht neu einstellen! der kondensator sitz schon recht fest in der platte, und bedarf meist einiger sachter schläge auf den hinterkopf! ;-)

    Alle weiteren infos zum kondensatortausch findest du im Best Of Nest:
    oder direkt hier: KLICK

    mfg
    lebowski

  4. #20
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    Danke! Sehr hilfreich .

    die 0,4mm da einstellen wo der unterbrecher am weitesten öffnet.
    Aber wie finde ich denn diese Stelle? Das Schwungrad hat ja nur vier Fenster. Weiß jemand bei wieviel KW-Grad der Unterbrecher ungefähr komplett geöffnet ist?

    Viele Grüße,
    Dominik

  5. #21
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    hallo,
    dreh mal zum zündzeitpunkt, da beginnt er ja zu öffnen, dann weiter drehen bis er wieder schliesst! den ganzen vorgang kann man durch eines der fenster beobachten. zwischen öffnen und dem schliessen ist er irgendwo am weitesten auf, da dann einstellen ;-)

    den rest der umdrehung ist der unterbrecher eh geschlossen!

    mfg
    lebowski

  6. #22
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    Hallo zusammen,

    wollte noch Vollzug melden. Es ist genau wie Prof Simmi schreibt: Kondensator wechseln ist die reine Magie .

    Es fing schon damit an, dass ich aus dem Zündungsgesossere ein etwa 10 cm langes Stück eines Schnürsenkels gezogen habe. Sah schon etwas malträtiert aus . Keine Ahnung, ob es dort gestört hat. Ich hab's jedenfalls nicht wieder eingebaut :wink: .

    Außerdem war der Kontaktabstand zu klein und die Zündung auf 1,9 mm vor OT eingestellt. Hab's korrigiert und den Motor probeweise gestartet. Sprang toll an und lief viel besser (auch mit dem alten Kondensator ).

    Anschließend habe ich trotzdem noch den Kondensator getauscht. Lag ja schon zur Hand. Leider konnte ich danach die Zündung nicht mehr auf 1,5 mm einstellen. Bei 1,6 mm sind mir die Langlöcher der Grundplatte ausgegangen (meine Grundplatte hat irgendwie keine Haltekrallen).

    Hab's trotzdem zusammengeschraubt, dem Filz noch einen Tropfen Kettenspray mitgegeben und zuletzt noch die Kerze gewechselt.

    Seitdem läuft der Motor wirklich super! Startet kalt wie warm mit einem Tritt, zieht viel besser, dreht freudig und klingt dabei kerngesund .

    Vielen Dank an alle, die mir mit Rat und Tat zur Seite standen!

    Drei Fragen sind mir allerdings noch übrig geblieben:
    1. Dass mir die Langlöcher ausgegangen sind, ist doch komisch, oder?

    2. Wollte die Abrissstellung noch kontrollieren, so wie es im Handbuch steht.



    Aber irgendwie sah das bei mir alles ganz anders aus. Die Primärspule ist doch die ganz Dicke, die bei der KR51 zugleich die Zündspule ist, oder?

    3. Wollte außerdem noch einmal auf die Eingangsfrage zurückkommen: Sind 4 mm Funkenstrecke wirklich zu wenig? Habe vorhin im Handbuch nämlich zufällig folgendes gelesen:



    Angenommen 300 U/min wären eine typische Ankick-Drehzahl, dann wäre ich mit meinen 4 mm doch gar nicht schlecht gewesen. Ich habe ja gemessen, ab wann der Funke regelmässig kam.

    Nochmal vielen Dank an alle!
    Dominik

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Zündspannung gemessen
    Von TO im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 03.09.2009, 11:02
  2. Kompatibilität unter KR51, KR51/1 und KR51/2
    Von Mrc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2008, 20:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.