+ Antworten
Ergebnis 1 bis 3 von 3

Thema: zündspule


  1. #1

    Registriert seit
    08.06.2015
    Beiträge
    5

    Standard zündspule

    habe eine 6V anlage in meiner schwalbe , aber mit der 6V zündspule läuft sie nicht ,nur mit der 12 V zündspule läuft sie .warum???????????????????

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ein Fragezeichen hätte nun wirklich ausgereicht.

    Der Innenwiderstand der Primärwicklung der 6V Zündspule ist zu gering, da bricht die von der Primärspule auf der Grundplatte gelieferte Spannung so sehr zusammen, dass nicht ausreichend viel zum Hochtransformieren übrig bleibt.

    Im Übrigen haben bei den Simsonmopeten alle Zündungen mit Unterbrecher und externer Zündspule total und völlig unabhängig von der Batterie- und Lampenspannung immer 12 Volt Zündspulen, bei den elektronischen Zündungen immer 6 Volt Zündspulen.

    Peter

  3. #3

    Registriert seit
    08.06.2015
    Beiträge
    5

    Standard

    danke schön

+ Antworten

Ähnliche Themen

  1. Zündspule
    Von Bablaru im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 05.08.2009, 20:11
  2. Zündspule
    Von Adler im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 29.07.2006, 19:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.