+ Antworten
Ergebnis 1 bis 11 von 11

Thema: zündspule ausbauen??


  1. #1
    Schwarzfahrer
    Registriert seit
    03.09.2008
    Beiträge
    20

    Standard zündspule ausbauen??

    also ich sitze hier vor einer richtigen Baustelle, dachte zuerst der tank sei verrostet, habe ihn also endrostet, sie sprang auch danach wieder an, aber ging auch wieder aus so nach ein paar stunden suchen fand ich heraus das der Zündfunke sehr unregelmäßig kommt, habe darauf hin den Kerzen Stecker überprüft und festgestellt das er keinen richtigen Kontakt im Motorblock hat, dann habe ich das polrad ausgebaut und sehe das da ein weißes Kabel lose rumhängt, meine frage wie bekomme das weiße Kabel wieder am Zündkerzen Kabel oder besser wie bekomme ich die spule raus ohne das ich dabei etwas verstelle???
    Danke euch allen
    Andreas

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Polrad abgemacht und ein loses Kabel von der Grundplatte entdeckt? Da wirst du um den Ausbau der Grundplatte nicht herumkommen.

    Zwar wäre eine Überprüfung bzw. Neueinstellung der Zündung generell zu empfehlen, aber wenn du einfach nur die Grundplatte (und damit den Zündzeitpunkt) an der jetzigen Position behalten willst, dann markierst du einfach den Motorblock und die Grundplatte. Mach einfach einen Strich vielleicht mit einem feinen, wasserfesten Filzstift von Grundplatte zum Motorblock. Beim Einbau bringst du diese Striche wieder übereinander und hast die Grundplatte somit wieder in exakt die selbe Position gesetzt.

    Übrigens: Nach der Tankentrostung hast du sicherlich auch Benzinhahn und Vergaser ordentlich sauber gemacht., oder?

  3. #3
    Schwarzfahrer
    Registriert seit
    03.09.2008
    Beiträge
    20

    Standard

    ja Benzinhahn und Vergaser habe ich gereinigt, dachte ich mir schon das ich die Grundplatte ab bauen muss ich will mir nur nicht die zündung verstellen, wie bekomme ich dieGrundplatte denn ab sind das nur die drei schrauben??
    danke
    andreas

  4. #4
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ja, es sind nur die drei Schrauben. Aber erst muß das Polrad runter und das geht nur mit dem richtigen Polradabzieher (ca 5 Euro plus Versand)! Alles ander ist Murks und macht die Teile kaputt. Du hast doch einen benutzt, oder??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #5
    Schwarzfahrer
    Registriert seit
    03.09.2008
    Beiträge
    20

    Standard

    also wenn ich nicht lügen soll, nein ich habe mir einen gebaut :-) geht ging genauso gut, kann ich dann einfach die drei schrauben lösen und die ganze spule so rausziehen ohne das ich die zündung verstelle und wenn ich die spule raus habe was mache ich mit dem weissen kabel neu anlöten?
    danke für eure schnellen antworten das ist echt eine baustelle hab schon keine lust mehr schwalbe zu fahren fahre sonst eigentlich motorrad, die alten japaner laufen ohne viel zu schrauben, hoffe nur wenn ich sie soweit habe, das sie noch besser laufen wird :-)
    gruss
    andreas

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Markiere dir die Grundplatte mit einer Reißnadel. Ein kurzer Riß von der Grundplatte zu einer Stelle des Motorgehäuses reicht ja schon, um später die richtige Einbaulage wieder zu finden. Dann die drei Schrauben raus und das Kabel wieder an der richtigen Stelle anlöten. Pläne gibt es bei moser-bs.de in Farbe und bunt. Klingt alles schwieriger als es wirklich ist.
    Kontrolliere aber auch noch den Rest der Elektrik. Bei meiner S51 war auch ein Kabel an der Grundplatte ab, aber der Vorbesitzer wußte sich da durchaus zu helfen
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Schwarzfahrer
    Registriert seit
    03.09.2008
    Beiträge
    20

    Standard

    danke danke für eure hilfe habs hinbekommen freu, sie springt wieder an, un aber zum nächsten problem, wenn ich den lenker einschlage dann geht das standgas hoch, was kann das sein?
    blinker blinken nicht
    und die schwalbe springt schlecht an vergasser benzinhan und tank sind sauber
    danke für eure hilfe hoffe das der vogel bald wieder fliegt
    gruss
    andreas

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zum Lenkereinschalg: Schau mal nach der Verlegung des Bowdenzuges...ggf. das Spiel an demselben etwas größer machen.
    Zum Blinker: Steck mal die beiden Stecker, die zum Blinkgeber gehen, zusammen. Leuchten die Blinker dann dauerhaft ? Wenn ja, Blinkgeber defekt, wenn nein, Verkabelung zum Blinkschalter bzw. den Lampen überprüfen.
    Gruß aus Braunschweig

    Edith meint: Dazu muß natürlich der Akku aufgeladen sein... :wink:
    Schaltpläne und mehr unter www.moser-bs.de

  9. #9
    Schwarzfahrer
    Registriert seit
    03.09.2008
    Beiträge
    20

    Standard

    hallo, also ich glaube der fehler liegt darin das ich keine batterie besitze
    gruss
    andreas

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    richtig, aber dieses neue problem hast du ja in einen neuen beitrag verfrachtet, machen wir also dort weiter.

  11. #11
    Flugschüler
    Registriert seit
    15.08.2008
    Ort
    München -Süd
    Beiträge
    484

    Standard

    noch eine anmerkung zum kennzeichnen ,ich feile gerne zwei kerben in eine stellerein ,das geht nicht ab wie ein filzstift

+ Antworten

Ähnliche Themen

  1. Benzinhahn ausbauen
    Von mirko_ef im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.08.2008, 18:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.