+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Zündspule defekt? Neue oder gleich Vape?


  1. #17
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Schau in Dein Portemonai ob das was für Dich ist.
    Solltest DU dich jedoch für eine Vape entscheiden, so kaufe sie am "Besten" bein Fachhändler.
    Es sind in der Bucht versärkt Fälschunge der Vape aufgetaucht. MZA gibt mittlerweile nur noch dann Garantie , wenn se vom Fachhändler is.
    In meinen Augen is das wieder mal so Religions ding ( Hü / Hot ) jeder ist überzeugt von dem einen oder Anderen.
    Bei mir laufen auch U-Zündungen problemlos.
    Simson-Freunde-Limburg.de

  2. #18
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Rotmopedbaby Beitrag anzeigen
    Schau in Dein Portemonai ob das was für Dich ist.
    Solltest DU dich jedoch für eine Vape entscheiden, so kaufe sie am "Besten" bein Fachhändler.
    Es sind in der Bucht versärkt Fälschunge der Vape aufgetaucht. MZA gibt mittlerweile nur noch dann Garantie , wenn se vom Fachhändler is.
    In meinen Augen is das wieder mal so Religions ding ( Hü / Hot ) jeder ist überzeugt von dem einen oder Anderen.
    Bei mir laufen auch U-Zündungen problemlos.
    Garantie sowieso noch nie, nur Gewährleistung.

    Und die richtige MZA-Vape muss mit dem Vapelogo beworben werden.

    Sobald da Umrüstzündung steht Marke Aka Elektrik ist es keine Vape, sondern der Nachbau.

    MfG

    Tobias

  3. #19
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard Religionskrieg.....

    .....der dem Fred-Ersteller auch nicht hilft.

    Ich hatte beim Verfassen meiner Antwort schon befürchtet, dass nun wieder eine Grundsatzdiskussion pro / contra Vape losgetreten wird.

    Noch hat der Ersteller keine Vape und das Problem des verloren gegangenen Zündfunkens.....

  4. #20
    Glühbirnenwechsler
    Registriert seit
    05.02.2012
    Beiträge
    58

    Standard

    So hab mich jetzt entschieden, erstmal meine U-Zündung wieder fit zu machen. So wie ich das sehe, sind an der Zündung (mal abgesehen von Kabeln und Kerze, die habe ich gestestet, die tun) doch nur Kondensator, Unterbrecher und Spule beteiligt, oder? Wenn ich die drei Teile ersetze, sollte das doch wieder gehen.

    Ich hab noch eine Anmerkung: als noch alles lief, lief sie aber schlechter mit Licht an, etwas weniger Umdrehungen und kleine Zündaussetzer. Das hab ich dann mit etwas mehr Standgas in den Griff bekommen. Aber sind das Simptome, die auf irgendwas mit der Zündung schließen lassen, was ich beachten muss? Hab da mal irgendwo was gelesen, dass das irgendwie zusammenhängen soll.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Vergaser oder Vape-Zündung defekt ?
    Von quarterback im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.06.2008, 14:55
  2. Vape gleich bei Schwalbe und s51 ?
    Von Malte91 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.03.2008, 02:19

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.