+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Zündung ????


  1. #1
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    wanzleben
    Beiträge
    14

    Standard Zündung ????

    Hallo liebe freunde..

    ich habe echt ein problem und ich weiss auch nicht mehr weiter..

    ich habe mir vor kurzen eine kr 51/1 gekauft neu aufgebaut und zum laufen gebracht. mein onkel und ich wir haben alles neu gemacht bis das gute stück lief. neuer vergaser usw.
    wenn man sie anmachte lief sie gut, aber jetzt mache ich sie an sie springt an und geht aber nach ca. 5-10 sek. wieder einfach aus ohne erfindlichen grund..wir sind am ende mit unsern latein..wäre lieb wenn uns jedeman ein guten rat geben könnte.

  2. #2
    Flugschüler Avatar von ~ Pitti ~
    Registriert seit
    11.11.2011
    Ort
    Dransfeld
    Beiträge
    384

    Standard

    Hallo,
    hast du schon die üblichen Verdächtigen wie Vergasereinstellung und Startvergaser überprüft?

  3. #3
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    wanzleben
    Beiträge
    14

    Standard

    also sie sprang immer an und wir hatten auch soweit alles eingestellt..standgas usw.
    nur urplötzlich will sie nicht mehr so. sie springt an läuft va. 5-10sek. und geht aus..lässt man sie stehn un macht sie nach 5.min. wieder an springt sie an und geht wieder aus nach ca. 5-10sek.
    echt kein plan mehr..

  4. #4
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Ich tippe mal auf Spritmangel, Rost im Tank, Vergaser mal aufmachen und reinschauen ob Dreck in der Wanne ist. Wenn ja weiter zum Bentzinhahn.

    Gruß
    Frank

  5. #5
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    wanzleben
    Beiträge
    14

    Standard

    Zitat Zitat von Harzer Beitrag anzeigen
    Ich tippe mal auf Spritmangel, Rost im Tank, Vergaser mal aufmachen und reinschauen ob Dreck in der Wanne ist. Wenn ja weiter zum Bentzinhahn.

    Gruß
    Frank

    nein frank leider nicht.. hab den tank ausgewschen und ein neuer benzinhahn is auch dran..mit sieb..die idee kam mir auch aber geht net hatte ich schon gemacht..damit is es auszuschliessen

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ausgewaschen? Na dann musst du dir ja nie wieder Sorgen machen.
    Wenn du den Vogel zuverlässig zum Laufen bekommen willst musst du leider in den sauren Apfel beißen und so manchen Handgriff doppelt machen.
    Es wäre also sehr ratsam, die dir vorgeschlagenen Tipps abzuarbeiten.

    Ist denn dein Auspuff "frei"?
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    wanzleben
    Beiträge
    14

    Standard

    ja ausgewaschen mit sprit nicht mit perwoll kam auch viel dreck raus beim auswaschen des tanks.. der vergaser ist neu und auch eingestellt..wie gesagt er lief ja schon und urplötzlich wollten ne probefahrt machen und nu das ..

    auspuff is sauber glänzt als och ich ihn mit spee gewaschen habe

    daher bin ich mit mein onkel echt ratlos was es sein sollte..(hilflos schrei)

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von landei-bk Beitrag anzeigen
    kam auch viel dreck raus beim auswaschen des tanks..
    Und das was damals nicht rauskam, kam jetzt in den nagelneuen Vergaser...
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    Frage: Geht sie aus ohne am Gas zu drehen?
    Ansonsten schließ ich mich den Kollegen an, du solltest vom Tank bis zum Puff alles mal durchchecken.
    Schau ins Wiki und in anderen Beiträgen.

    Gruß Daniel
    KR51/2L Bj. 1981

  10. #10
    Schwarzfahrer
    Registriert seit
    28.12.2012
    Ort
    wanzleben
    Beiträge
    14

    Standard

    also wenn ich gas geb nimmt sie an aber geht dennoch aus :(

    das so als ob sie kein sprit mehr kriegt..aber im vergaser müsst ja soviel sei das sie wenn länger aushält als 10sek. :(

    ihr habt recht denk ick mal..werd mich nochmal aufn hosenbosen setzen mit mein onkel und alles auseinander bauen und systematisch reinigen und wieder zusammen setzen..vom tank bis auspuff..weil es ging ja.. also jede urasche hat ein fehler >

    ps.: mit dem guten mann von der simsonklinik werkstatt osterweddingen hab ich angerufen.. er sagte könnte mehrere ursachen haben :( un d die lady nun schon etwas älter is naja

    danke liebe leute

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Also deine Schreibweise ist wirklich nervig. Wenn du so schraubst wie du schreibst würde ich genau wie deine Schwalbe streiken. Es sollte doch für jeden möglich sein sein Beiträge leserlich zu verfassen.
    Geändert von Matze (04.02.2013 um 14:07 Uhr)
    Mal bist du Hund, mal bist du Baum...

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Meine Tips für Dich:

    1. verwende Grossbuchstaben überall dort, wo sie hingehören
    2. Lies im Wiki zum Thema Kategorie:Benzinversorgung

    Peter

  13. #13
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    Also ich kann deinen Beiträgen folgen, trotz Kleinschreibung.
    Seid mal nicht so kleinlich er hat ja wenigstens ein verständliches Deutsch!
    KR51/2L Bj. 1981

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von danieldee Beitrag anzeigen
    Seid mal nicht so kleinlich
    Ab und an muss man einfach mal darauf hinweisen dürfen, dass Beiträge auch leicht lesbar sein sollen.

    Ich wünsche mir, dass diejenigen, die gerne Hilfe haben möchten, es denjenigen, die helfen sollen, so angenehm wie möglich machen zu helfen. Und das fängt mit ordentlicher Rechtschreibung, Zeichensetzung etc. an.
    Schliesslich sollte (fast) jeder der hier schreibt 16 Jahre oder älter sein, und demnach mindestens neun Jahre zur Schule gegangen sein. Irgendetwas muss davon doch hängen geblieben sein.

    Peter

  15. #15
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    An alle Legastheniker, dieses Forum ist nicht für euch geeignet
    KR51/2L Bj. 1981

  16. #16
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Man merkt in der Regel schon, ob da einer wirklich nicht kann oder ob er nur nicht will.

    Aber zurück zum Thema: Grundsätzlich stimme ich Matze und olympiablau zu - so lang der Tank nicht wirklich gründlich gereinigt wurde, wird's dir den Vergaser immer wieder zusetzen.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.