+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Zündung


  1. #1
    Zündkerzenwechsler
    Registriert seit
    15.06.2003
    Beiträge
    43

    Standard

    Meine 51-1 hat keinen Funken mehr! Kann das sein das die Zündspule im A.... is oder das Zündschloss kaputt is? MFG Matthew

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das kann absolut alles sein bei so einer präzisen Beschreibung... Fangen wir bei der Kerze an und hören bei den Spulen auf... irgendwo dazwischen liegt der Fehler

    MfG
    Ralf

  3. #3
    Zündkerzenwechsler
    Registriert seit
    15.06.2003
    Beiträge
    43

    Standard

    Hupe geht, wenn Zündschloss ein und Batterie drin is. Hat gar keinen Zündfunken mehr. Zündkerze und Stecker hab ich durchgemessen nach widerstand. Beides Optimal!!!!!MFG Matthew?(

  4. #4
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @matthew,

    Zündkerze auf Widerstand durchgemessen????

    Hupe hat mit Zündfunke sowas von gar nichts zu tun!!

    Wie prof schon schrieb: "Von der Kerze systematisch zu den Spulen hin!"

    Gegebenenfalls mal auf Verdacht tauschen (vielleicht mit Teilen eines Kumpels, damit es nicht zu teuer wird).

    Quacks der ältere

  5. #5
    Zündkerzenwechsler
    Registriert seit
    15.06.2003
    Beiträge
    43

    Standard

    Hab die Zündkerze nur nachgeschaut, ob sie Kapputt is. Zündspule hat riss in Isolation, kann da Feuchtigkeit rein und diese dann zerstören. MFG Matthew?(

  6. #6
    Zündkerzenwechsler
    Registriert seit
    16.07.2003
    Beiträge
    31

    Standard

    Vorschlag:

    Zündkabel aus Zündkerzenstecker und ca. 5 mm vom Motorblock halten, antreten
    1. Wenn Funken, dann Zündkerzenstecker und Zündkerze überprüfen.
    2. Wenn kein Funke
    a) Schwungscheibe mit der Hand drehen und beobachten, ob sich Unterbrecher öffnet und schließt
    b) Zündschloss defekt >> brau/weißes Kabel am Zündschloss entfernen ( Zündschloss erdet in Ausstellung die Zündspule) und antreten, dann Aus indem man das Kabel auf Masse bringt.
    c) Verbindung Zündspule- Zündkabel insbesondere am Übergang Gehäuse überprüfen auf Verbindung/ kein Masseschluss
    d) Zündspule durchmessen

    Ich hoffe, ich konnte Dir weiterhelfen

    nfg

    rainer

  7. #7
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wenn dort was sichtbar gerissen ist, hast du wahrscheinlich die Ursache schon entdeckt. Die musst du sowieso tauschen, dann weißt du es.

+ Antworten

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Original-Zündung oder E-Zündung (12V)?
    Von Muschelmaurer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.