+ Antworten
Ergebnis 1 bis 12 von 12

Thema: ...Zündung...


  1. #1
    Tankentroster Avatar von der_Clown
    Registriert seit
    10.10.2005
    Ort
    Braunschweig
    Beiträge
    155

    Standard ...Zündung...

    Hi Leute,
    ich weiß das Thema nervt langsam, aber jetzt hat's auch mich erwischt und ich bin ratlos.
    Also wenn ich auf Halbgas beschleunigt habe, hat sie Schwalbe (/2E) hefig angefangen zu rucken, ging aber nicht aus. Ich dacht mir gleich, die Zündung. Also Deckel und Polrad ab, dann die Kerbe auf der Grundplatte mit der aufm Motor ins Lot gebracht, danach Rad wieder rauf, nun wollt ich den Unterbrecher einstelln. Also Polrad auf OT, er hatte sich erst um 0,2 mm geöffnet. Ich habs auf 0,4 korrigiert. Doch nun schließt er nicht mehr ganz. Kann es sein, dass die Plättchen abgenutzt sind?
    Naja dann ab ich ihn ein bisschen verringert, so das er gerade noch schließen kann. Doch nun kam der Funke nich mehr an der Kerze, sondern direkt am U-Brecher. Was soll ich jetzt tun , bitte um eure Hifle :wink: ,
    Dannnnnke,
    Fabi

  2. #2
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard Re: ...Zündung...

    @ der Clown:

    Unterbrecherkontakte wechseln kaputt bzw. verschlissen!


    MFG, Sven

  3. #3
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Hallo,

    wenn ich dich richtig verstehe ist deine einstellung nicht ganz richtig!
    mit den 0,4mm ist der OT der unterbrecheroeffnung gemeint.
    also unabhaenig davon wo der kolben steht.

    der zuendzeitpunkt wird dann dadurch bestimmt wann sich der U-kontakt beginnt zu oeffnen. das ist 1,8mm vor dem OT des Kolbens.

    also noch mal nachstellen,....

    mfg
    lebowski

  4. #4
    Tankentroster Avatar von der_Clown
    Registriert seit
    10.10.2005
    Ort
    Braunschweig
    Beiträge
    155

    Standard

    Ok, danke dir, so'n Mist ich hab in so einer Anleitung gelesen ''Unterbrecher öffnet 0,4mm im OT'' ich dacht OT des Kolbens
    Verdammt , naja ich renn schnell ma raus und stells neu ein, mal sehn wenn nich klappt meld ich mich noch mal.
    Fabi
    Ich glaub ZZP war 1,8 mm vor OT, oder?
    Also bei der KR 51/2 E ?!

  5. #5
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    jepp 1,8mm ist richtig! hab mich vertan, aender es auch gleich!

    aber keine sorge mit dem fehler hab ich mich auch beim ersten zuendung einstellen rumgeaergert!

    mfg, viel erfolg
    lebowski

  6. #6
    Tankentroster Avatar von der_Clown
    Registriert seit
    10.10.2005
    Ort
    Braunschweig
    Beiträge
    155

    Standard

    Gut zu wissen.
    Naja is halt ein bisschen fummelig, das Ganze.
    Ich hab jetzt den U-Brecher auf 0,4 mm weiteste Öffung eingestellt. Doch das Problem mit dem Funken am Brecher statt an der Kerze bleibt, da bei hats vorhin noch gekalppt, vorm verstelln Nur war er da halt zum falschen Zeitpunkt.

    Was ich auch eben rausgefunden habe is, dass der OT des Kolbens gar nicht er Kerbe am Motor entspricht. ich muss das Rad noch gut 20°-25° weiter drehen bis dieser erreicht ist. Komisch, oder ist das 'NUR' Spiel oder so was.
    Aber ich mein ist ja schon ne kleine Strecke.
    Fabi @ ratlos again :wink:

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    20 °...Das ist dann die Kerbe für den ZZP nicht für den OT

  8. #8
    Tankentroster Avatar von der_Clown
    Registriert seit
    10.10.2005
    Ort
    Braunschweig
    Beiträge
    155

    Standard

    Das mit der Kerbe vergessen wir mal ganz schnell wieder
    Die ist doch nur für die Grundplatte also den ZZP oder?

  9. #9
    Tankentroster Avatar von der_Clown
    Registriert seit
    10.10.2005
    Ort
    Braunschweig
    Beiträge
    155

    Standard

    Ok Shadow, schon abgeschickt gehabt vorm lesen.
    Naja was is mit dem Funken am U-Brecher???

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Tja Kabel i.O.. SOnst haste nen kaputten Kondensator.

    Dabei sollten aber noch funken an der Kerze entstehen wenn auch schwache

  11. #11
    Tankentroster Avatar von der_Clown
    Registriert seit
    10.10.2005
    Ort
    Braunschweig
    Beiträge
    155

    Standard

    Wird wohl der Kondensator sein, hab alles noch einmal überprüft, gereinigt eingstellt, jetzt hat sie wieder Zündfunken. Trotzdem das gleiche Problem wie früher bei beschleunigen ruckts.
    Naja schon den orginalen bestellt.
    Fabi

  12. #12
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ja, das kann der Kondensator sein.

    Stell aber zunächst erst noch mal den Unterbrecher so ein, daß er bei einer Polradeumdrehung an seiner weitesten Öffnung max. 0,4 mm offen ist (Abstanslehre). Wie sehen die Unterbrecherkontakte eigentlich bei dir aus? Abgebrannt?
    Den Kolben stellst du dann auf 1,8 mm vor OT ein. Dann nicht mehr dran kommen, damit er sich nicht wieder verstellt. Dann drehst du die gelockerte (Schrauben) Grundplatte soweit, bis der Unterbrecher gerade so beginnt, abzuheben. Dann ist der Zündzeitpunkt richtig eingestellt.

    Wenn es dann nicht funkt, dann kannst du ja mal vorsichtig den Kondensator unten auf der Grundplatte austauschen. Mach den alten Kondensator aber erst dann raus, wenn du den neuen schon da hast. Keine Gewalt und keine Zange oder Hammer beim Neueinbau verwenden!

+ Antworten

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Original-Zündung oder E-Zündung (12V)?
    Von Muschelmaurer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.