+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 44

Thema: Zündung


  1. #17
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Das mit den 3 V habe ich gerade mal nachgestellt.
    Digitales Multimeter geschnappt ,bei meiner Simson die Kerze raus und das Messgerät zwischen braun/weiß und Masse messen lassen.
    Mit der Bohrmaschiene ist im Gleichstrom so zwischen 2,5 V und 6 V zu messen.
    Im Wechselstom bekomme ich leicht an die 50 V.
    Um die Primärspuhle richtig durchzumessen muss ja die Verkabelung etwas anders sein aber dass kommt morgen.
    Alles in allem hören sich die 3 V aber recht gut an und tippe daher doch auf die Außenliegende Spuhle ,Zündschloss ,Zündkabel ,Kerzenstecker oder Kerze.
    Das Kabel vom Zündschloss zur Außenliegenden Spuhle ist doch OK ,oder ?

  2. #18
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Stell den Unterbrecher mal aufn Abstand von 1 mm oder so. Dann setzt er gar nicht mehr auf und das brws Kabel sollte Strom führen (Wechselstrom)

  3. #19
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Währe ne gute Idee aber das mach ich lieber erst morgen bei einer Platte mit neuer Primärspuhle und neuem Unterbrecher an nem anderen Motor ... da kommen dann auch die optimalen Werte für die Spuhle.
    Die neue Spuhle stammt zwar noch aus VEB-Beständen ist aber neu.
    P.S.
    Falls peer keine zweite Außenliegende zum Austauschen haben sollte ... ich hab da noch eine von 83" liegen ,die bei mir nur so rumoxidiert.

  4. #20
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Spule außen kann ganz einfach asuprobiert werden.

    Die Leitung wo der Strom herkommt abklemmen nen Draht ran und dann mit der Bat ran. Dann solte es an der Kerze funken wenn man mit dem Draht an der Bat nen Unterbrecher simuliert.

  5. #21
    Schwarzfahrer
    Registriert seit
    23.10.2006
    Ort
    Berlin
    Beiträge
    10

    Standard

    oh danke

    den bohrmaschinentrick kann ich ja morgen mal probieren, aber das teure Fluke-Meßgerät schaltet wohl automatisch um....

    zündschloß muß ich noch abwarten bis es kommt, aber wie erwähnt sind Zündspule (außen), -kabel & -kerze nagelneu verbaut, ebenso der Kondensator...

  6. #22
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von 6646Andreas
    Mit der Bohrmaschiene ist im Gleichstrom so zwischen 2,5 V und 6 V zu messen.
    Im Wechselstom bekomme ich leicht an die 50 V.
    ...
    ...Gleichspannung/strom gibt's da nicht... :wink:

    Zitat Zitat von 6646Andreas
    Alles in allem hören sich die 3 V aber recht gut an und tippe daher doch auf die Außenliegende Spuhle
    ...
    ..3V sind vieeeeel zu wenig....und Zündspule ist (lt. 1. Post) neu...

    Gruß aus Braunschweig

    Edit:
    Untersuchungen am eigenen Objekt haben ergeben, das mit einem analogem (Zeiger-) Meßgerät tatsächlich während des Kickvorganges nur ca. 3V Wechselspannung von der Primärspule erzeugt werden (U-Kontakt war angeschlossen). Der Fehler lag bei mir an einer defekten Zündspule.

  7. #23
    Schwarzfahrer
    Registriert seit
    23.10.2006
    Ort
    Berlin
    Beiträge
    10

    Standard

    magst ja recht haben, aber was schlägt net-harry dann vor?

    Vielleicht läßt sich ja auch einer der vielen Berliner Experten zu einem "Hausbesuch" überreden, wenn ich nicht weiterkomme.
    Na gut, noch hab ich die Hoffnung nicht aufgegeben....

  8. #24
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    nur mal so ne dumme Frage .... bei der Sache mit dem unterbrecher Schließen um die Leistung der Pimärspuhle zu testen ... kann da nicht z.B. der Kondensator überlastet werden oder so ?
    Meine macht zwar das was sie soll und das inzwischen auch ganz gut ,kann auch die einzelteile bis auf Kondensator durchmessen aber verstehen tu ich die Schaltung der Zündung immernochnicht ... hat da jemand ein Stromlaufplan zur hand ? Ohne Bild lerne ich so schlecht

  9. #25
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Test der Außenzündspule + Kabel + Zündkerze usw per Batteriestrom.

    Speizen des Unterbrechers dahin dass er nicht mehr schließt.

    Schauen ob die Primärspule Strom abgibt (ggf mit ner 5 Watt Lampe zw brwß und Masse)

  10. #26
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von peer
    magst ja recht haben, aber was schlägt net-harry dann vor?
    ....
    ...da zitiere ich mich doch glatt mal selber :
    Zitat Zitat von net-harry
    Hi,
    Nach allem, was Du schreibst, bleibt als Fehlerquelle eigentlich nur noch die Primärspule übrig...dafür spricht vor allem, das Du an dem br/wß Kabel von der GruPla nur 3V misst...da sollte deutlich mehr rauskommen...
    .

    @Andreas
    Zitat Zitat von 6646Andreas
    ...
    Ohne Bild lerne ich so schlecht Very Happy
    ...
    ...auf meiner HP wirst Du schaltplantechnisch "Super Happy"...

    Gruß aus Braunschweig

  11. #27
    Schwarzfahrer
    Registriert seit
    23.10.2006
    Ort
    Berlin
    Beiträge
    10

    Standard

    o.k. Freunde, kein Grund, gleich sarkastisch zu werden

    Deine Web-Seite ist klasse und jedem Hilfesuchenden zu empfehlen. (Punkt)

    Schwalbe-Buch & Schaltplan hab ich auch. Mein Problem bei Deinem Rat ist nur, dass ich hier weder ´ne 2. Schwalbe noch ´ne Halde voller Ersatzteile habe und Kasche für ne neue Primärspule über 30 Steine haben wollte.
    Würde also gern vorher irgendwie rauskriegen, ob das notwendig ist!!

    Trotzdem danke
    peer

  12. #28
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Ich sammel schon so lange und könnte dich auch mitlerweile mit Unterbrechergrundplatten und Primärspuhlen erschlagen !
    Ich prüfe die aber erst morgen richtig durch !
    Wenn du 4,5 Eus ( Versand ) über hast kannst du die Teile bekommen!
    Und wenn du aus Ecke Leisnig ,Grimma oder Hainichen kommst bringe ich sie dir vorbei musst nur was sagen ! Denke aber das es ab Zündschloss bis zur Kerze ist .
    Schön währe da ein Kabelbruch im Zündkabel ... hatte ich auch schon und konnte ihn erfühlen und mit ner Holzschraube überbrücken.

  13. #29
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Nach net-harry`s Plänen hab ich auch meine Verkabelt und auch die Batterie Rausnehmen können und meine S50 Blinkt und Hupt trotzdem.
    Das Bild vom Steuerteil einer E-Zündung hat mir auch geholfen ... verstanden hab ich trotzallem die funktion der Zündung immernochnicht ... es geht ,weiß aber nicht warum !

  14. #30
    Tankentroster
    Registriert seit
    30.04.2006
    Ort
    Hamburger Land
    Beiträge
    149

    Standard

    'Ist ja 'ne blöde Frage, aber wenn Du die Kontakte neu eingebaut hast, hast Du die Kontaktflächen vor dem Einbau mit einer Kontaktfeile oder etwas Schmirgelpapier behandelt ?

    Bei den alten, original DDR-Kontakten ist immer eine merkwürdige Schicht drauf gewesen, die keinen Strom leitete, wer weiß, kann ja bei den neuen auch noch sein, das hat mich auch mal fast zur Verzweiflung getrieben.

  15. #31
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    @Nachschlach ... falls du mich meinst ,die komplette Grundplatte mit bestückung mit der ich fahre ist gebraucht und ich hab die auch schon des öfteren an den Kontacktflächen des Unterbrechers geschliffen ... mit Schleifpapier und Feile ... Die neu bestückte und eine Außenliegende Spuhle ( Unbenutzt ,Bj. 2004 ) führe ich als Bordwerkzeug mit ! Ich will den Fehler in meiner alten Zündanlage ( Grundplatte mit Bestückung Bj: unbestimmt aber gebraucht ;Außenliegende Bj: 84 , Zündkabel ,Stecker und Kerze neu ( 200 km )) finden um dem Nest bei solchen Fragen helfen zu können ,mich weiterzubilden und meine Schraubkünste zu verbessern .... wenn ne Simson sicher wird ,wird sie für mich auch langweilich aber das ist was anderes und gehört hier nicht hin.
    Das alles Ändert nicht`s daran ,dass ich zwar fast alles Prüfen kann und meine auch rennt wie ne Sau ,ich aber die Funktion der Zündung ( Stronlaufplan nicht schaltplan ) nicht verstanden habe oder im gesammten Nest nicht ausreichend beantworten werden konnte ! Ein Bild sagt mehr als 1000 Worte !

  16. #32
    Schwarzfahrer
    Registriert seit
    23.10.2006
    Ort
    Berlin
    Beiträge
    10

    Standard

    nein, die kontakte hatte ich noch nicht gewechselt......................

    meine momentane frage war übrigens, wie ich herausbekomme, ob die primärspule noch o.k. ist. Zsf. der bisherigen Messungen: 1. Von dem (abgezogenen) Stück Kabel, das direkt von der Pr.-Sp. kommt, hab ich Durchgang zur Grundplatte. 2. Beim Kickstarten 1-3V zwischen gelöster br/ws Kabel u. Masse.

    Trotzdem Danke aus Berlin
    Peer

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Original-Zündung oder E-Zündung (12V)?
    Von Muschelmaurer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.