+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Zündung


  1. #1
    Zündkerzenwechsler Avatar von martinkr51/1
    Registriert seit
    06.03.2006
    Ort
    Lemgo
    Beiträge
    40

    Standard Zündung

    Hallo Leute
    bin mit meinem Latein auch am ende angekommen.
    Nachdem ich letzten jahr nur 300km gefahren bin und die 51/1 nach ein paar km wieder ausging habe ich gekauft, Neues Innleben für den Vergaser, obwohl die Kerzen nass waren.egal nutzte nur nix.
    Zündspule, Unterbrecher, Kondensator, Kabel, Kerze,Stecker neu.nix war zu machen. Winterpause- nerven beruhigen.
    Neuen Motor drunter. Juchu sie lief - für 200km.
    Wenn das Ding warm wird - ende, nicht mehr anzubekommen, bzw sie ging während der Fahrt aus.
    So- einen Motor von einem Händler besorgt, Gundplatte umgebaut, nix ,springt nicht an.
    Zündfunke gibt es ganz schwach beim Kicken,aber auch nur ohne Kerzezenstecker und Kerze, aber auch nur so drei /viermal mal,danach ist wieder funkstille. Wenn man kerze und Stecker dran hat ist kein Funke zu sehen.

    So was nun, ????

    Danke

    martin
    Ich weiß" Foren suche" aber es passte alles nicht so ganz auf mein Problem.

  2. #2
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    überbrücke mal die kabel zündschloss anleitung findest du im forum bzw unter suche

  3. #3
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Den Motor erstmal wieder rein, der lief(200km)!!!!
    Sind den die Grundplatten alle neu?HAst zwar schon viele Dinge gemacht,aber eines hast du nicht beachtet.Der Kondensator auf der Grundplatte!!!!
    Wenn der Kaputt ist bekommt sie entweder keinen Regelmäßigen Funken oder er bleibt sobald der Kondensator warm geworden ist einfach weg.Der Funken ist erst wieder so nach einer gemütliche Zigarettenpause da..Dann geht aber das Spiel wenn der Motor wieder heiß ist von vorne Los!!!
    Siehe auch unter der Suchfunktion wärmeproblem!!

    Grüße midi

  4. #4
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    kondensator hatte er neu @midi ,vom prinzip hatte er komplett neue zündanlage,daher vermute ich mal zündschloss

  5. #5
    Zündkerzenwechsler Avatar von martinkr51/1
    Registriert seit
    06.03.2006
    Ort
    Lemgo
    Beiträge
    40

    Standard Kondensator neu

    Hey
    Zündschloss, hab ich auch noch nicht gecheckt. Aber damit weis, was ich begutachten soll, muß mir das mal einer erklären. Wenn ich das richtig sehe geht das Brau/Weiße kabel zum Zündschloss vom Kondensator -richtig. Was wird den da geschaltet -masse ?

    danke gruß
    martin
    bei elektrik bin ich hilflos und verwirrt. na das wird ein spass
    Eine der wichtigsten Fortbewegungsarten des Menschen ist,
    dem anderen auf halben Weg entgegenzukommen.

  6. #6
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    kommt das braun weiße kabel auf masse,geht die kiste aus.

    kondensator und unterbeche tauschen..das sollte helfen.
    Ti
    ->ne neue kerze wirkt oft wunder
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  7. #7
    Zündkerzenwechsler Avatar von martinkr51/1
    Registriert seit
    06.03.2006
    Ort
    Lemgo
    Beiträge
    40

    Standard

    Hey T.I._King
    lies dir mal meinen Text oben durch. Wegen neuteile
    Das Kabel geht also bei " Zündung aus" stellung an masse.
    Gut verstanden. Also bei" Zündung an" ist das Kabel erstmal überflüssig ?
    oder stellt es irgendeine Schleife her zb. für Stromdurchfluss?
    irgend ein Kabel muss ja der Spule oder was auch immer sagen " jetzt ist auf Zündung geschaltet.?
    Was passiert wenn ich einfach mal das Kabel oben am Schloss abziehe?
    Mann, Mann sowas macht mich kirrre!
    Danke gruß
    martin
    Eine der wichtigsten Fortbewegungsarten des Menschen ist,
    dem anderen auf halben Weg entgegenzukommen.

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Martin,
    Kabel kannst Du einfach abziehen...nix mit Schleife... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #9
    Zündkerzenwechsler Avatar von martinkr51/1
    Registriert seit
    06.03.2006
    Ort
    Lemgo
    Beiträge
    40

    Standard

    Hey
    das Kabel abzeihen brachte auch keinen erfolg! Kein Funke in sicht.
    Noch einer Vorschläge?
    Danke
    gruß
    Martin
    Eine der wichtigsten Fortbewegungsarten des Menschen ist,
    dem anderen auf halben Weg entgegenzukommen.

  10. #10
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nur die Primärspule ist noch übrig. Ich hoffe, es ist DER Tipp.

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Matthias1
    Nur die Primärspule ist noch übrig. Ich hoffe, es ist DER Tipp.
    Wohl eher nicht...bei der /1 ist die Primärspule in der innenliegenden Zündspule integriert - und die ist Neu...
    Zum Problem fällt mir auch nichts weiter ein...außer noch mal alles durchzuchecken...
    Gruß aus Braunschweig

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin ,
    Stell doch mal Deine Zündung genau ein , zu 99 % liegt das daran ,
    kann doch nicht so schwer sein , Zzp neu ermitteln , dan den Kontakt einstellen , wenn Sie nicht möchte , stellst Du den Kontakt etwas engen oder weiter , am besten Kerze draussen lassen , und an dem Punkt wo der Funken am kräftigsten ist , das Moped starten , danach machst Du die Feineinstellung.
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Zündkerzenwechsler Avatar von martinkr51/1
    Registriert seit
    06.03.2006
    Ort
    Lemgo
    Beiträge
    40

    Standard

    Moin leute
    Danke für eure Hife.
    Habe die Zündung schon versucht in alle richtungen einzustellen.
    Habe mir mal den Multimeter vom nachbarn geliehen. ich wollte die Zündspule mal Durchmessen. Nach einigem Drehen des Wählschalters habe ich bei der Zahl 20k einen Wert von 5,98 ermittelt. Nur weiß ich halt nicht ob das nun heist - ist in Ordnung oder Zugering. Bin halt auf Elektro dingen etwas hilflos. Bei dem Multimeter war leider keine Gebrauchanweisung mehr bei. Und der Besitzer hat auch keine Ahnung wie man einen Durchfluß messen kann.
    Wenn ich mal davon ausgehe das die Zündspule in ordnung ist, wie macht sich ein defekter Kondensator bemerkbar?
    gruß
    martin
    Eine der wichtigsten Fortbewegungsarten des Menschen ist,
    dem anderen auf halben Weg entgegenzukommen.

  14. #14
    Glühbirnenwechsler Avatar von incitatus
    Registriert seit
    07.07.2007
    Ort
    Heilbronn
    Beiträge
    64

    Standard

    Der Kondensator ist dafür da, das der Unterbrecherkontakt nicht abbrennt, wenn er def. ist dann sieht dein Unterbrecherkontakt abgenutzt aus und er hält natürlich nicht wirklich lang.
    Bye Andy

  15. #15
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Uups.

  16. #16
    Zündkerzenwechsler Avatar von martinkr51/1
    Registriert seit
    06.03.2006
    Ort
    Lemgo
    Beiträge
    40

    Standard

    Hey
    also einfach nochmal Zündspule , Kondensator und Unterbrecher neu besorgen?
    Irgendwo muß das Problem ja zu finden sein.
    gruß
    martin
    Eine der wichtigsten Fortbewegungsarten des Menschen ist,
    dem anderen auf halben Weg entgegenzukommen.

+ Antworten

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Original-Zündung oder E-Zündung (12V)?
    Von Muschelmaurer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.