+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 32 von 32

Thema: zündung


  1. #17
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    Ein Widerstandsmeßgerät (Ohm-Meter oder Durchgangsprüfer) an das braun/weiße Kabel und an Masse (Motorgehäuse) anschließen. Beim Anschluß an das Zündschloß auf eingeschaltete Zündung achten.

    Eine Markierung (Pfeil) oben an das Motorgehäuse anbringen

    Am Unterbrecherkontakt das Kabel zur Primärspule abschrauben
    Das Meßgerät zeigt "Durchgang" an.

    Den Unterbrecherkontakt mit einem Schraubenzieher öffnen.
    Das Meßgerät zeigt "Unterbrechung" an.

    da zeigt mein meßgerät immer noch durchgang an

  2. #18
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Du sagtest doch eben
    doch da habe ich durchgang und wenn ich ihn öffne nicht, aber wenn ich die spitze an masse halte hab ich immer durchgang.
    Dann musst du mal sehen wo du bei geöffneten Kontakt verbindung zur Masse hast. Schaub mal alles was an den Kontakt geht ab und mess mal die Kurzschlussleitung zum Gehäuse. Ist das Moped vorher gelaufen?

  3. #19
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    wenn ich mein messgerät an den gewindebolzen vom kondensator und an masse halte habe ich durchgang, obwohl alle kabel am kondensator ab sind.
    ist das normal.

  4. #20
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Nein...

  5. #21
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    wenn ich das messgerät an das kabel was von der primärspule kommt und an masse halte habe ich auch durchgang.
    ist das normal

  6. #22
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ja. Erneuer den Kondi und beginn von vorne.

  7. #23
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bei Spulen soll so ein Messgerät "Durchgang" anzeigen (mit ein paar hundert Milliohm Widerstand). Eine Spule ist ja nur ein sehr langer Draht, wenn man (wie das Messgerät eben) mit Gleichspannung draufgeht.

    Bei Kondensatoren darf's aber nicht "durchgehen", da soll sich ja zwischen zwei voneinander isolierten Flächen eine Ladung aufbauen.

    Also: Spule gut, Kondensator hat fertig.

  8. #24
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    also verursacht mein kondensator kurzschluß.
    der muss dann neu, oder???

  9. #25
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Ja. Ist eh nie verkehrt. Und nen neuen Kontakt.

  10. #26
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    ...geht das schon wieder los ?

  11. #27
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich sach ma nichts
    Immer schön den Auspuff freihalten

  12. #28
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    erstmal danke

    was geht los????

  13. #29
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von hoerman2003
    ...was geht los????
    Was...äh...nix...passt schon....geh' jetzt ins Bett, wollte ich sagen...
    Gute Nacht...
    Schaltpläne und mehr unter www.moser-bs.de

  14. #30
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    so neuer kondensator ist drin
    der verursacht nun keinen kurzen mehr, aber ich habe immer noch permanent durchgang

  15. #31
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Bau die Grundplatte aus , schau nach ob ein Kabel Irgendwo Masse bekommt ,
    schlecht Isoliert oder blank ,
    mfg
    Immer schön den Auspuff freihalten

  16. #32
    Glühbirnenwechsler
    Registriert seit
    09.06.2007
    Ort
    breiholz
    Beiträge
    55

    Standard

    hallo

    hab heute alles überprüft und ich habe auch ein funke am kabel, aber das problem mit dem durchgang ist immer noch da.

    der funke ist aber an der kerze schwach. zu schwach zum anspringen.
    kerze und stecker sind neu.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Original-Zündung oder E-Zündung (12V)?
    Von Muschelmaurer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.