+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Zündung/Elektrik


  1. #1

    Registriert seit
    11.05.2011
    Ort
    Unterreichenbach
    Beiträge
    2

    Standard Zündung/Elektrik

    Hallo an Alle,
    bestimmt nerve ich Euch nun Alle. Aber nach vielen Jahren Pause bau ich gerade eine KR51/1 neu auf. Ist fast Fertig und wird ne richtige Luxusschwalbe.
    Die Elektrik per Batterie (Leergangkontrolle,Hupe,Standlicht) geht wunderbar.
    Zündung ist eingestellt aber kein Zündfunke vorhanden. Hab schon das
    Zündschloss durchgemessen (31 und 2). Passt eigentlich Alles.
    Verkabelung hab ich nun 3 Mal kontrolliert. Daran kanns nicht liegen. Sicherungen sind Neu und OK.
    Bevor ich nun völlig verzweifelt einen Strick suche :-)......
    Ist einer von Euch in der Nähe von Pforzheim/Calw der mir weiterhilft ?

    Grüssle
    Michael

  2. #2

    Registriert seit
    11.05.2011
    Ort
    Unterreichenbach
    Beiträge
    2

    Standard

    Haaallooooo,
    hat wirklich keiner von Euch ne Idee, wo ich noch suchen könnte?
    Gestern kam die neue Anhängersteckdose. Da passt die Kontaktbezeichnung nicht
    zum Schaltplan. Ist von FEP Nr.8820.5 mit einem Abschaltkontakt.

    Grüssle
    Michael

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Mopedheizer Beitrag anzeigen
    Haaallooooo,
    hat wirklich keiner von Euch ne Idee, wo ich noch suchen könnte?
    Das hast Du doch gar nicht gefragt!
    Was hast Du denn an 31 und 2 gemessen?
    Was wurde denn in Richtung Zündung schon geprüft, also Zündkerze,-kabel,-spule, Unterbrecher usw.?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Wenn die Zündung keinen Funken bringt, dann
    - öffnet bzw. schliesst der Unterbrecher vielleicht nicht
    - gibt es einen permanenten Kurzschluss von 2 nach 31 (einfach Kabel abziehen)
    - ist die Zündspule im Popöchen
    - hat der Kondensator ein Kurzschluss
    - die Kabelverbindung in der Hochspannungsdurchführung nicht i.O.
    - der Kerzenstecker kaputt
    - die Zündkerze nicht i.O.

    Peter

  5. #5
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Mopedheizer Beitrag anzeigen
    Gestern kam die neue Anhängersteckdose. Da passt die Kontaktbezeichnung nicht
    zum Schaltplan. Ist von FEP Nr.8820.5 mit einem Abschaltkontakt.
    Mit einem Abschaltkontakt kommst du leider nicht weit, du brauchst schon 2, je einen für das Brems- und Schlusslicht. Du wirst also kaum um eine originlae Dose rumkommen, mir ist nicht bekannt das Dosen mit 2 Abschaltkontakten heute noch hergestellt werden.
    Alternativ kannst du auch die Dose verwenden und zusätzlich noch einen manuellen Schalter verwenden.

    Die Beschaltung findest du beim net-harry, dabei nimmst du den Plan für Anhängerbetrieb der S51 N, weiß nicht ob das 100% passt, aber ist zumindest auch ohne Blinker, die du ja beim Schwalbenanhänger auch nicht brauchst.
    R.I.P. Ronny, nur die Besten sterben jung!

+ Antworten

Ähnliche Themen

  1. minimal elektrik (s51 e-zündung)
    Von Simme_S51 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.12.2007, 11:05
  2. Elektrik an zündung s50 b2
    Von fp4bundy im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 08.03.2006, 10:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.