+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Zündung - Ich komm nicht mehr weiter


  1. #17
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    die nummer sacht dir welche grupla das genau ist, aber wahrscheinlich haste 6 volt, 25 watt lichtleistung, da kannste fast jede primärspule nehmen. wie gesagt, die zweite is ok.
    Das Geistige kommt hier zu kurz!

  2. #18
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    Ja, is ne 6V mit 25 W Lichtleistung. Dann würde die erste auch passen?

  3. #19
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    So, hallo nochmal,
    also, auf meiner Grundplatte steht folgende Nummer:
    8307 3-100
    habe jetzt die Zündspule von ner anderen Zündung drangemacht. Nummer der Grundplatte: 8307 8-100 sollte eigentlich passen, oder?

    Ergebnis: immer noch kein Zündfunke. Was kann das den sein?

    mfG

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die 8307.3-100 will eine 12V-Zündspule haben.

  5. #21
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    hm... dein Wort in Gottes Ohr, aber wenn ich nach dem oben angegebenen Link gehe, muss da ne 6V Spule rein. Nach dieser Übersicht wäre die Spule, die ich als Ersatz reingemacht habe auch ok.

    Trotzdem kein Zündfunke. Und jetzt?

  6. #22
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nur die E Zündung will ne 6V Zündspule alle andern haben ne 12V. Das macht schon ein unterschied!! Vllt hast du die 6V spule geschrottet und die will deswegen nicht.....

  7. #23
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    du meinst aber doch die außenliegende Zündspule, oder?
    Ich meinte eigentlich die Primärspule auf der Grundplatte *Verwirrung*

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. misst komm nicht weiter..
    Von baschdi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.10.2004, 19:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.