+ Antworten
Seite 2 von 5 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 75

Thema: Zündung der Kr51/1K will nicht, oder besser ich kann's nicht, beim ersten Mal.


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Mit einem sehr flachen Gabelschlüssel kommt man auch so an die Muttern, mit montiertem Polrad.

    Wer VAPE hat, muss das nur ein einziges Mal machen. :-)

  2. #18
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    @Frank

    Ich denke auch, daß man da mit nem etwas flacheren Maulschlüssel rankommt.

    Achte beim besorgen des Polrades für die Montagehilfe auf Nummerngleichheit.
    Ein Polrad für U-Zündung mit Unterbrecher oben nützt dir nichts.
    Paßfedernut und Nocken sind da anders angeordnet.

    Ich hab in meiner weissen 2 die U-Zündung auch nur aus purer Nostalgie drin.
    Die anderen Fahrzeuge haben VAPE ( und ich hab keinen Ärger ).

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #19
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hihi,

    tja, die VAPA. In meiner S51 habe ich 35W H1, das zu der Schwalbe mit 15W nimmt sich aus wie Fahrraddynamo gegen "Leuchtturm".

    Klar muss das Polrad die gleiche Nummer haben, das ist mir schon klar ...

    Und trotzdem, mit Abstand zu dem versauten Wochenende habe ich wieder Mut und Kraft geschöpft, das kann einfach nicht sein, dass Mensch geg. (menschgemachte) Maschine klein bei gibt...wenigstens einmal will ich dat Dingens ordentlich eingestellt haben, wenn schon mit Uhr aber dann wenigstens ohne diesen Behelfsnocken, andere schaffens doch auch, mit Schraubendreher!
    wenn der Nocken mir später Zeit spart, um so besser!

    "Mit einem sehr flachen Gabelschlüssel kommt man auch so an die Muttern, mit montiertem Polrad."

    Never, selbst wenn in dem Schlüssel ein rechter Winkel drin wäre...das Polrad, lassen wirs 35mm hoch sein, wird zu ca. 25mm seiner Höhe vom Motor/Lima-Gehäuse umschlossen und zwischen dessen Wandung und dem Polrad sind geschätzte 5...8mm, das kann mir mal einer Zeigen, da würde ich eher auf zero setzen...oder doch eher auf 8 aus 48!

    Hier nochmal ein Bild...bei Modellen ohne Luftkühlung kein Problem aber mit, seht selbst:

    http://3.bp.blogspot.com/__UEM1trBgb...0/100_4037.JPG

    Grüße!

  4. #20
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    @Frank

    Du bist ja ein (sorry) Knollo.
    Bau die Luftführung ab, das ist nur eine Schraube.

    ..kopfschütteld und sich vor lachen auf die Schenkel schlagend..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #21
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Eben, die Luftführung muss runter, sonst geht gar nix. Das ist auch bei Krallenbefestigung so.

    Die fettigen Finger, die du beim Abnehmen der Kettenschläuche bekommst, machst du bitte fein wieder sauber, bevor's an den Unterbrecher geht.

    Diesen feinen Spaß hat man alle 2000 km (Werksangabe) oder noch öfter (bei der heutigen Unterbrecher-Qualität).

  6. #22
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,

    ich erbitte mir einer Bezeichnung als Kniffo, nicht als Knollo ;-)

    Naja-jeder macht sich's so schwer wie er kann!

    Ich dachte das wäre schon die Getriebetrennwand und abnehmen ließe sich da nur noch das Luftführungsblech Zylinder...aber so-danke-danke!
    Nee--der Unterbrecher muss fettfrei bleiben, deshalb hat er ja auch zu seinem Ölfilz einen Ölabstreichfilz-gelle ;-)

    Ich hab hier nochmal 'ne andere Anleitung zum Einstellen:

    -"ist, mittels Aluminiumfolie (ca 0,03 mm dick) überprüft werden." meine ist nur14µ dick...geh ich noch mit'm Mikrometer in den Supermarkt ;-)

    "ie Luftführung muss runter, sonst geht gar nix" mhmm...das wirds wahrscheinlich -noch weiter- (haha) vereinfachen, naja, wahrscheinlich nicht gegen Unendlich aber ich habe mich schon gewundert wie ihr diesen Ölfilterschlüssel um das Polr. gelegt bekommt wenn von dem nur 10mm sichtbar sind-anha (Fusionshelles-Licht-Aufgeh)

    Und wie du sagst "ollte ca. alle 2000 km überprüft und" ich hatte das viel länger in Erinnerug, werde das aber auch in Zukunft nicht überprüfen sondern warten bis sie sich meldet...das is mir echt zu krass um das nur aus Spass zu machen, vor einem Schwalbe-Urlaub o.k. aber so...und was du über die heutige Unterbrecher Qualität sagtst, ich eh schon grundsätzlich für ALLE Nachbauteile verinnerlicht habe, treibt micht dazu nicht das gekaufte 2,48€ Teil sondern den aufgearbeiteten alten zu verwenden...MIT U-Scheibe und mit zu bestellendem Unterbrecheröl (Johnson hat das für 1,60).

    Gut-danke, mal sehen wann ich mich dran mache...schreibe dann wider wie's dieses Mal war!

    Beste Grüße!

  7. #23
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Zitat Zitat von frank-20011 Beitrag anzeigen
    Nee--der Unterbrecher muss fettfrei bleiben, deshalb hat er ja auch zu seinem Ölfilz einen Ölabstreichfilz-gelle ;-)

    ... nur zur Klärung, nicht zum Tadel:
    Der Unterbrecherfilz am Unterbrecher soll selbigen vor Verölung schützen, der Schmierfilz auf der Grundplatte schmiert den Nocken mit Unterbrecheröl.
    Gruß Georg

  8. #24
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi nochmal:

    ich hate ja auch 2mm vor OT stehen, und er lief, jetzt habe ich diese Aussage gefunden:

    "er ZZP bei Schwalbemodellen der /1er Serie mit altem Motor (M53) liegt bei 1,5 mm vor OT (= oberer To
    tpunkt, d.h. der
    Kolben befindet sich im Zylinder nahe dem Zylinderk
    opf und führt an diesem Punkt keine Bewegung mehr i
    n axialer Eb
    ene aus)
    Erfahrungswerkte aus dem Schwalbennest (= Forum) ha
    ben gezeigt, dass diese Motoren genauso gut mit ein
    em ZZP von 1,8 mm
    vor OT laufen.

    Falls also Probleme bei 1,5mm vor OT beim M53 beste
    hen, kann dieser auch problemlos mit 1,8 mm vor OT
    gefahren werden""
    Was ist denn da dran und wie weit kann denn der ZZP vor bzw. nach OT sein bis der Motor wirklich nicht mehr a.) halbwegs zuverlässig läuft bzw. b.) wirklich nicht mehr anzubekommen ist, d.h. kurz gesagt: welche Toleranz hat man denn mit dem ZZP in mm ausgedrückt?

    Grüße!

  9. #25
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Hallo Frank,

    bislang habe ich noch keine Unterlagen gefunden, in denen eine Toleranz bei der ZZP-Einstellung angegeben wird. Also lautet die Devise: so genau wie möglich.

    Wenn ich mit einer Messuhr oder was auch immer messe, handele ich mir immer Messfehler ein, egal wie superduper das Messgerät ist. Es nutzt also nix, auf Krampf 1,50001 mm einzustellen zu wollen. Wenn der Zeiger der Messuhr ein oder zwei Zeigerbreiten neben 1,5 mm steht, lasse ich es gelten; der Messfehler der Uhr ist mit Sicherheit größer.

    Werksseitig sind 1,5 mm für den M53, M53/1 und M53/11 vorgegeben, das wurde nicht ohne Grund festgelegt (die 1,8 mm gelten für M531 und M541). Wenn jemand seinen M53 auf 1,8 mm stellt und der Motor (irgendwie) läuft, ist das für mich kein Grund, es auch so zu machen geschweige denn das als "Lösung" für andere Probleme weiterzuempfehlen. Gleiches gilt für den Vergaser, den bräuchte ich auch nicht vernünftig einstellen, Hauptsache, die Karre läuft.

    Bislang bin ich immer gut damit gefahren: ZZP mit der Genauigkeit einstellen, die das Messmittel bietet, wenn die Messuhr 1,505 anzeigt, ist gut!

    Gruß Georg

  10. #26
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hihi,

    also gestern habe ich mir mal wieder den Nachmittag mit dieser offensichtlich never ending story vertan.

    Was das Luftführungsgussteil anbelangt: also sooo viel schlechter geht's mit bzw. soo viel besser gehts ohne auch nicht.
    Das einzige was besser geht ist das halten des Polrades mit Ölfilterschlüssel und das Abziehen des gelockerten Rades mit Hand.

    Auch wenn das Luftführungsdingens ab ist, kommt man max. an eine von den drei Halteschrauben der GP mit dem Schlüssel (kann aber die anderen zwei ja auch dauerhaft locker lassen was nix hilft denn)...dann ist die GP zwar locker aber sinnvoll, d.h. gefühlvoll nach links und rechts verdrehen geht mit dem alles verdeckenden Polrad einfach nicht, bestenfalls kann man nach den Spulen mit einem Schraubendreher stochern-nee, besser nicht.

    Also doch wieder Polrad ab, G.-Platte lockern, verstellen, messen und nach der n-ten wiederholung (n geht gegen 8) feststellen, dass irgendwie verlässliche Meßwerte nur mit angeschraubtem! Polrad geliefert werden-aha. (wirklich: ich hatte 2mm vor ot dreh die GP nach rechts und habe dann eben 2,5 vor OT alles klar!)
    (die Teile der Zündung passen aber schon zusammen, es ist die richtige Zündung und nochmal: in der Werkstatt hat's nur 20,- gekostet, kann also nur 15min gedauert haben...mit Trittblech ab und so)

    Was ich sagen will: es muss gehen, für jemand anderen wohl ein kinderspiel.

    Irgendwann war ich dann wieder bei ungefähr!!! 1,5 vor OT und sie sprang auch sofort an, was dann aber wieder baldigst hinne war. Genau wie vorher mit meinem Zufallstreffer (besser, ehrlicher: "schraub sie jetzt zusammen und schieb sie in die Werkstatt" wo sie bei 2mm vor OT stand und diese 2,0 waren auch bei diesem letztmaligem Zerlegen noch so drinn, die Keilfeder nicht abgeschert wie erst befürchtet)

    Sicherheitshalber werde ich den nun seit drei Wochen pausiernden, vorher top laufenden Vergaser nochmals zerlegen, usw.

    Es gibt diese Beschreibung wo der Typ Kopfhörer an der Karre/dem Unterbrecher anschließt, ohne das versucht zu haben finde ich das ja ganz doll...dieses Alufolie eingefädel und rausgeziehe bis alles voll Konfetti ist-naja, villeicht ist es ja tatsächlich der Vergaser, was mir nat. dieses Stundenlange versuche um zufällig auf 1,5 vor OT (+/- 0,2 mm) zu kommen nicht verkürzen würde, ich weiß echt nicht wie ihr das in weniger als ...ich schaffe, ich habe tagelang alle Beschreibungen gelesen, die Videos gesehen, kurz um: ich Träum in OT und, und seh kein Ende...dabei habe ich nach der Woche Pause wirklich nochmal alle Ruhe und Geduld aufgebracht, bin auch wirklich bis zum Ende nicht einmal ausgeflippt...ES MUSS doch in einem Menschenleben machbar sein!

    Grüße, Frank!

  11. #27
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Zitat Zitat von frank-20011 Beitrag anzeigen
    ...dann ist die GP zwar locker aber sinnvoll, d.h. gefühlvoll nach links und rechts verdrehen geht mit dem alles verdeckenden Polrad einfach nicht...
    Moin Frank, den ich Kniffo nennen darf..

    Guck nochmal, da ist links oben (auf ca. 10 Uhr) an der Rückseite der GP eine kleine Platte mit zwei Zähnchen angenietet. Diese Zähnchen stehen über den Rand der GP, deshalb sieht man die auch von vorn.
    Wenn man da einen breiten Schraubendreher ansetzt und diesen gegen die naheliegende Kante im Motorgehäuse verdreht, kann man die GP wirklich gefühlvoll drehen.

    Das Du nur an eine GP-Schraube rankommst und an die anderen nicht finde ich ... seltsam.
    Hast Du einen flachen Maulschlüssel genommen? Oder was ist das Problem?

    Ich verwende am Unterbrecher übrigens die durchsichtige Kunststofffolie der Zigarettenschachtel-Umverpackung. Die ist, in Streifen geschnitten, etwas stabiler als Alufolie.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #28
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    danke für das geduldige Lesen und Antworten, ich war ganz schön geladen und hab das mit hergebracht-nicht fein.

    Ich kenne die Grundplatten mit den "Zähnen", mein Kumpel mit seiner alten S50b hat diesen Typ, also Unterbrecher unten rechts wie bei mir, Kondensator oben und diese "Zähnchen" dieser Typus Grundplatte ist offensichtlich einen Schritt weiter als meine, bei mir ist alles am selben Fleck (also der Unterbrecher wie später noch nicht oben) aber es gib diese Zähnchen nicht die man gut mit dem Schraubendreher hebeln kann, auch ohne das die GP ultralocker ist.

    sieht so aus:
    http://www.schwalben-welt.de/Bilder/...platteSLMZ.jpg

    und eben nicht so:
    http://www.schwalbepilot.de/bauplangrundplatte.jpg


    Außerdem ist seine GP schon mit Krallen gehalten, meine ja, wie erörtert, auch noch nicht.
    Also mindestens 2 Teile schlechter bei ansonsten ident. SLMZ die offensichtlich wirklich wegen des ZZP-Einstellens später verändert wurden.

    Tja-nüzt mir auch nix...ist schade, lässt sich aber nicht ändern.

    Das Problem mit dem Schraubenschlüssel ist nichtmal seine Dicke sondern vielmehr dass außer bei der Schraube unten rechts alle 2 anderen entweder im Anflüg mit dem Schlüssel von Rahmen/Motor/etc.-Teilen verdeckt werden....man, ich müsste also einen Schlüssel passend kröpfen, evtl. noch etwas abschleifen.

    Das mit der Folie ist ein guter Tipp...ich wollte noch außerdem eine Pinzette mit dazu nehmen....das (wie beschrieben leider tausendfache) Gepopel nach der Alufolie, teilweise verdeckt durch die Polradspeichen mit Zänge/Schraubendreher ist auch nicht das wahre.

    Vielleicht kann ich mir ja so ein Zähnchen basteln und selbst annieten.

    Gut...zumindest vom Prinzip her hab ich's ja nun gerafft, wie ihr mit <16 Stunden (momentaner Stand) auf die 1,5 kommt ist mir ja wie gsagt -etwas- vage, aber das Zähnchen, der Unterbrecher oben {auch dadurch kommt man an sein! Zähnchen wesentlich besser ran}, die Grundplattenhaltekrallen werden wohl dabei eine nicht unwesentliche Rolle playen, der Rest ist wohl Übung.
    Vielleicht kann ich ja tatsächlich eines Tages drüber Lachen, auch wenn das momentan eher ein rasender Ausdrück des Wahns ist in den mich dies kleine Konstruckt gestürzt hat.

    Beste Grüße, Frank!

  13. #29
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Frank

    Ich dachte mir schon, das Du früher oder später selber drauf kommst,
    das der Maulschlüssel besser leicht gekröpft ist.

    Naja, Mist. Dann hast Du noch die alte GP ohne die kleine Platte.
    Ich würde da jetzt aber nicht extra eine anfertigen und drannieten sondern
    ganz pragmatisch eine Kerbe in den Rand der GP sägen/feilen.
    Mit nem ausreichend breiten Schraubendreher erfüllt das den gleichen Zweck.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #30
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,

    tja..manche Dinge sind eben so naheliegend dass man, gäbe es sie nicht, sie einfach gleich nochmal erfinden würde...ich habe keinen geeigneten gekröpften aber du sagst, du machst das, bei einer Kr51/- mit dem gekröpften Schlüssel?...ich meine ich weiß nicht ob das genug wäre...

    An die Kerbe habsch och schon gedacht, war mir aber auf's erste zu russisch..aber wahrscheinlich muss ich es wirklich machen denn dann kann ich das Polrad wirklich festziehen und es zeigt nicht immer andere Werte an nachdem man es eigentl. halbwegs eingestellt hatte und final dann das Polrad festschraubt...um mit 2mm vor OT wieder von vorn anzufangen...

    Guddi, hab ich wieder genug Stoff für den nächsten Wochenendnachmittag.
    Spiritus für die Senfglasmethode hab ich auch schon gekauft, nur noch eine Frage dazu:

    ich habe kein Aldi/Lidel....ixwas Senfglas, welchen Durchmesser haben denn die empfohlenen Gläser, damit ich mir ein ähnliches bei Mutti, ohne deren Wissen, raussuchen kann...Spiritus richt sie ja auch im Geschirrspüler nicht, im Gegensatz zu Benzin.
    Ja, dann wird der Vergaser mit gereinigt, und per Senfglasmethode eingestellt, hatte ja dieses 6l Verbrauchproblem und da ich ja jetzt bei +/- 1,5 bin und die Karre einmal toppi, dann wieder garnicht anspringt, ist das wohl angebracht!

    Grüße!

  15. #31
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Gekröpft ist vielleicht das falsche Wort.
    Der Kopf mit dem Maul muss halt ca. 15° schräg stehen.

    Das "Senfglas" sollte so 55-60mm Innendurchmesser haben.
    Such aber jetzt nicht sklavisch nach nem Senfglas, ich hab jetzt ein´s von ner Duftkerze.
    Vorher hatte ich einen aus Plexi selbstgebastelten einseitig offenen Würfel.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #32
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    das ist schon der Sinn der Frage gewesen: irgendein! passendes Glas mit der Schiebelehre in der Küche suchen, dann mit dem, der Flasche Spiritus und dem ganzen Kram zum Vergaser gehen.
    Ds letzte Mal hab ich das im Keller gemacht: Ergebnis "was stinkt hier so, ist das Gas...oh gott oh gott...ach du bist das, na dann mach ich mal alle! Fenster und Türen auf", das muss ich mr nicht nochmal geben, überspanne den Bogen so schon oft genug wenns im Wäschekeller nach Kolophonium riecht, vor Schleifmehl neblig ist etc....also mach ich's direkt an der Karre, noch sind ja keine Minusgrade!

    Schlüssel: also spezialanfertigung

    Grüße!

+ Antworten
Seite 2 von 5 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. Hilfe KR51/1 dreht im ersten gang nicht, geht aus
    Von karlilein im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 18.09.2014, 16:18
  2. Zündung? ich kann nicht die Schwalbe anmachen
    Von capgirell im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.05.2014, 17:58
  3. kr51/1k: wer kann beim einstellen der zündung in berlin helfen?
    Von psypreacher im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 05.07.2010, 23:06
  4. zündfunke gut. kann trotzdem was mit der zündung nicht stimm
    Von deinbesterfreund im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 29.08.2007, 15:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.