+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Zündung nach Motoröffnung


  1. #1
    Glühbirnenwechsler
    Registriert seit
    04.06.2003
    Beiträge
    77

    Standard

    Hab mal wieder eine Frage:

    Habe meinen Motor geöffnet, gereinigt und ein Lager getauscht. Hab jetzt wieder alles zusammen. Kurz vorher haben wir Zündung und Vergaser eingestellt. Muss ich die Zündung jetzt neu einstellen? Ist es egak wie ich das Polrad ausetzte oder muss ich was beachten?

    Wie schaut es mit einfahren aus? Das getauschte Lager war gebraucht.

    Und: Woran erkenne ich ob die Beläge der Kupplung noch gut sind?

  2. #2
    Glühbirnenwechsler
    Registriert seit
    04.06.2003
    Beiträge
    77

    Standard

    Hoffe meine Frage war schlüssig, wo ich es mit Abstand lesen vielleicht etwas "wirr"...
    Also:
    Ich musste ein Motorlager tausche, da das alte den Geist aufgegeben hat. Habe meinen Motor vollständig geöffnet, und das Lager gegen eines aus meinem "Teilespender-Rumpf" getauscht.
    Kurz bevor ich diese Aktion gestartet habe, haben wir an der Schwalbe die Zündung und den Versager eingestellt. Muss ich dieses Prozedere nochmal machen?

  3. #3
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Du hattest doch die Grupla raus oder? Dann ust du auf jeden Fall die Zündung neu eunstellen, es sei denn du hast VORHER dran gedacht dir die Stellung der Grupla zu markieren. Dann brauchst du sie nur einsetzen und nach der Markierung ausrichten. Welches Lager hast du denn ersetzt? Den Vergaser brauchst du eigentlich nicht noch mal einstellen weil sich ja da nix verändert hat. Das Polrad passt nur in einer Stellung auf die Kurbelwelle. Mit gewalt bekommst du sie sicher auch anders drauf aber normalerweise passt wie gesagt nur eine Stellung. ( .oO wie langweilig )

    MfG Tilman

  4. #4
    Glühbirnenwechsler
    Registriert seit
    04.06.2003
    Beiträge
    77

    Standard

    Original von tilman81:
    Du hattest doch die Grupla raus oder? Dann ust du auf jeden Fall die Zündung neu eunstellen, es sei denn du hast VORHER dran gedacht dir die Stellung der Grupla zu markieren. Dann brauchst du sie nur einsetzen und nach der Markierung ausrichten. Welches Lager hast du denn ersetzt? Den Vergaser brauchst du eigentlich nicht noch mal einstellen weil sich ja da nix verändert hat. Das Polrad passt nur in einer Stellung auf die Kurbelwelle. Mit gewalt bekommst du sie sicher auch anders drauf aber normalerweise passt wie gesagt nur eine Stellung. ( .oO wie langweilig )

    MfG Tilman


    Ja alles war raus. Kann ich mich nicht an der Markierung am Gehäuse und der Grundplatte orientieren?

    Mußte das Lager tauschen, welches hinter dem Antriebsritzel saß. war zerfetzt, 4 Kugeln waren noch drin, innen hat es die Feder zerfegt. Alles getauscht etc. Hab es gemerkt, weil das Ritzel eierte und Öl auslief.

+ Antworten

Ähnliche Themen

  1. Warum setzt nach ca. 30 min. Fahrzeit die Zündung aus?
    Von jason1 im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 26.01.2009, 21:11
  2. Kein Zündfunke, nach Einstellen der Zündung
    Von Hummersepp³ im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 09.04.2008, 15:24
  3. Zündung nach Polraddemontur verstellt
    Von Luddi19 im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 11.08.2006, 18:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.