+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 18 von 18

Thema: Zündung - Schwalbe stellt nicht (mehr) ab


  1. #17
    Glühbirnenwechsler Avatar von kilux
    Registriert seit
    21.06.2011
    Ort
    München
    Beiträge
    92

    Standard

    Irgendwie bin ich jetzt verwirrt - also noch mal zum Mitschreiben:

    Normalerweise müsste doch im jetzigen Zustand (alles richtig verkabelt, Bremslichtschalter Dauermasse -> Bremspedal "elektrisch gesehen" dauerhaft getreten) das Bremslicht leuchten und das Rücklicht aufgrund der Schaltung mit der Ladeanlage nicht leuchten.

    Bei mir leuchten aber beide Leuchten (bzw. auch noch die Tachobeleuchtung die auch aus sein müsste, da ist jetzt aber die Birne ausgebrannt) was widerum nur auf eine defekte Ladeanlage zurückzuführen sein kann.

    So weit korrekt?

  2. #18
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das Rücklicht leuchtet manchmal auch mit, das ist ein wenig Glückssache. Auf jeden Fall ist der Schalter von deinem Rücklich dauerhaft geschaltet, und muss deshalb eingestellt werden.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe KR51/2L springt nicht mehr an Zündung?????
    Von *NM*Schwalbe* im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.06.2009, 00:05
  2. Wie stellt man am Primitivsten eine Zündung ein?
    Von andreasbt im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.11.2003, 15:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.