+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Zündung mit stroboskoplampe einstellen?!


  1. #1
    Schwarzfahrer
    Registriert seit
    26.04.2011
    Ort
    Dresden
    Beiträge
    22

    Standard Zündung mit stroboskoplampe einstellen?!

    Hallo habe eine stroboskoplampe und wollte die unterbrecher zündung meiner schwalbe Damit einstellen.
    Allerdings haben meine grundplatte und mein Polrad keine Markierung.
    Hab mir das so gedacht:
    Mit der messuhr suche och OT und mache dort eine markierung mit edding
    auf Gehäuse und polrad. Dann drehe ich das polrad auf 1.5mm Vor OT Zurück und mache dort eine weitere Zzp. markierung auf das motorgehäuse die ich dann in verbindung mit der markierung auf DEm Polrad anblitze.
    Müsste doch so funktionieren oder habe ich da einen Denkfehelr?
    Danke für eure Antworten schonmal.
    MFG

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Kannste so machen.
    Geht aber auch genauso gut statisch.
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Schwarzfahrer
    Registriert seit
    26.04.2011
    Ort
    Dresden
    Beiträge
    22

    Standard

    naja habs jetzt so wie es mir mein meistern damals am trabi gezeigt hat mit nem Stück silberfolie eingestellt.
    Wie sieht das aus mit dem unterbrecheröl finde meine tube nicht mehr brauch ich das hab jetzt erstmal etwas fett auf den nocken gesprüht.
    Aber ich wollt es halt mal mit der Lampe machen denn der motor (technisch okay) .
    Vibriert recht stark, bin schon lange keine schwalbe mehr gefahren ,nur S51 und da vibriert es nicht so stark.

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Zitat Zitat von JunkYard90 Beitrag anzeigen
    naja habs jetzt so wie es mir mein meistern damals am trabi gezeigt hat mit nem Stück silberfolie eingestellt.
    Jepp, genau so .

    Zitat Zitat von JunkYard90 Beitrag anzeigen
    Wie sieht das aus mit dem unterbrecheröl finde meine tube nicht mehr brauch ich das hab jetzt erstmal etwas fett auf den nocken gesprüht.
    Geht.

    Zitat Zitat von JunkYard90 Beitrag anzeigen
    Aber ich wollt es halt mal mit der Lampe machen denn der motor (technisch okay), vibriert recht stark, bin schon lange keine Schwalbe mehr gefahren, nur S51, und da vibriert es nicht so stark.
    Klar kannst Du das noch mal mit der Stroboskoplampe abblitzen, und berichte doch, ob es Differenzen gibt. Du brauchst aber nur eine Markierung an Polrad und Gehäuse machen, wo das Polrad im ZZP steht. Eine Markierung auf Polrad und Gehäuse für den OT brauchst Du aber nicht - wozu denn? Wenn Du die Messuhr verwendest, stellst Du sie ja nur im OT auf Null, um dann den ZZP zu finden. Sehr genau geht die Methode, wenn Du Dir mit einer kleinen Klammer einen kleinen Blechstreifen am Gehäuse festmachst und umbiegst, dass er wie ein Zeiger direkt 1 mm über dem Polrad steht. Dann auf dem Polrad ein schmaler Strich, so dass sich beide im ZZP genau decken. Beim Anblitzen sieht man dann super genau, ob es stimmt. Bei ner U-Zündung braucht man aber so einen Aufwand nicht treiben, lohnt nur bei Elektronik. Wenn U-Zündung, stell sie auf 2/10 mm früh. Aber was hat das mit Vibrationen zu tun ?
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  5. #5
    Schwarzfahrer
    Registriert seit
    26.04.2011
    Ort
    Dresden
    Beiträge
    22

    Standard

    naja frühzündung kann ja vibrationen verursachen oder nich?

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Hmm, na ja. Ein bisschen härter klingen kann es schon, wenn die Frühzündung etwas deutlicher ausfällt, also deutlich mehr als die Toleranz von 0,2 mm. Aber wenn Du mit dem Alustreifen ordentlich gearbeitet hast, brauchst du da keine Angst haben. Vibrationen können auch mit der Motoraufhängung zusammenhängen. Zu solchen Phänomenen bei der Schwalbe (was ist das überhaupt für eine, eine /1, wenn ZZP 1,5 mm v.OT?) müssen andere was sagen, da bin ich überfragt.

    EDIT: Ich merke grad, ist schon etwas spät. Natürlich ist es eine U-Zündung - was schreib ich da oben für´n Müll? Vergiss das mit der supergenauen Markierungsmethode, lohnt nicht.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  7. #7
    Schwarzfahrer
    Registriert seit
    26.04.2011
    Ort
    Dresden
    Beiträge
    22

    Standard

    ist eine KR 51/1K von 79 also mit starrer motoraufhängung.
    na ich werds dann nochmal zur kontrolle anblitzen hab so wurstfinger und dann der kleine streifen alusfolien naja. Danke

  8. #8
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo,

    das Abblitzen mit einer Stroboskoplampe hat noch einen Vorteil:

    Man kann Veränderungen des ZZP (Sprünge, unregelmäßiges Vor- und Zurückstellen) durch defekte Lagerung des Unterbrecherkontaktes oder durch Spiel im KW-Lager sichtbar machen.

    MfG

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Markierung selber machen:
    - Kolbenstopper in Kerzengewinde schrauben
    - Kolben vorsichtig gegen Drehrichtung dagegen drehen
    - Markierung auf Polrad gegenüber Gehäusemarkierung machen
    - Kolben vorsichtig in Drehrichtung dagegen drehen
    - Markierung auf Polrad gegenüber Gehäusemarkierung machen
    - die Mitte zwischen beiden Markierungen ist OT
    - 20mm rechts davon Markierung auf Polrad machen, das ist der ZZP

    Peter

  10. #10
    Kettenblattschleifer Avatar von Bley
    Registriert seit
    11.09.2010
    Ort
    Elsterwerda
    Beiträge
    631

    Standard

    Wie geht denn das mit Alufolie? O.o

    Jonas
    Simson aus Spaß am tanken!

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Wenn die zwischen den Kontakten festgeklemmt ist, ist der Kontakt geschlossen.
    Wenn man die rausziehen kann, ist der Kontakt geöffnet.

    Peter

  12. #12
    Schwarzfahrer
    Registriert seit
    26.04.2011
    Ort
    Dresden
    Beiträge
    22

    Standard

    und so stimmt es fast ganz genau ,habs gestern mal angeblitzt haut hin.
    bei mir ist immer mal der zündfunken weg geblieben am anfang.
    das hat sich auch im motorlauf bemerkbar gemacht.
    allerdings ist es jetzt weg. und der motor läuft super.
    ich schiebe das darauf das die grundplatte sammt unterbrecher 3jahre in meiner garage gelegen hat und sich jetzt erstmal einarbeiten musste.

+ Antworten

Ähnliche Themen

  1. Zündung mit Stroboskoplampe einstellen??
    Von Schwalbenschwammy im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.04.2011, 15:08
  2. Wer hat Stroboskoplampe in Dresden?
    Von karlsquell im Forum Simson Freunde
    Antworten: 1
    Letzter Beitrag: 22.07.2010, 19:21
  3. pvl zündung einstellen
    Von pirate14513 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 31.01.2009, 12:20
  4. Einstellen des Zzp bei ner E -Zündung
    Von KRBURNER im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.06.2008, 21:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.