+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Zündung TOTAL verstellt?!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    05.02.2012
    Beiträge
    58

    Ausrufezeichen Zündung TOTAL verstellt?!

    Hi! Ich habe ja schon mal dieses Video gepostet:



    Da habe ich die Zündung ins Auge gefasst und schon mal ne Hand voll Ersatzteile besorgt und den Motor aufgemacht. Hab dann mit Schraubenzieher den OT und 1,8 mm vorOT bestimmt. Dann konnt ich aber nicht sehen, dass der Unterbrecher was tut. Hab dann ein Stück Alufolie dazwischen geklemmt und das Polrad wieder drauf. Dann ganz leicht an der Folie gezogen und das Polrad gedreht. Beim vorher bestimmten ZZP tat sich gar nix und etwa eine viertel Umdrehung später flutschte die Alufolie raus. Hab dann von innen ins Polrad auf die kleine Welle geschaut und hab festgestellt, das kommt leider hin. Ich habe mal ein Foto davon gemacht:
    2012-03-06 10.26.43(2) farbig.jpg
    In dem gelben Bereich ist eine ganz kleine Kerbe. Im roten eine sehr Große, scheint wohl nachträglich gemacht worden zu sein und bestätigt auch noch meine Vermutung, wenn man sich das Gegenstück im grünen Bereich ansieht. Auf dem Foto habe ich die Grundplatte schon ein Stück gedreht, aber weiter drehen geht nicht wirklich. Und jetzt meine Frage(n): Kann das sein, dass die Grundplatte soweit noch gedreht werden muss und wenn ja, kann ich die mit etwas Kraft drehen oder geht dann was kaputt weils nicht vorgesehen ist?

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo "Simsonsim",

    da Du eine KR 51/1 hast liegt der Zündzeitpunkt bei 1,5mm vor OT.
    Üblicherweise baut man das Luftleitblech ab, wenn man die Grundplatte einstellen möchte.
    Frage: woher willst Du wissen, ob die Markierungen überhaupt zueinander gehören ?
    ( und eine Markierung macht man normalerweise nicht auf das Luftleitblech sonder auf die rechte Gehäusehälfte )
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Glühbirnenwechsler
    Registriert seit
    05.02.2012
    Beiträge
    58

    Standard

    Danke für den Hinweis mit den 1,5mm! Das Luftleitblech hatte ich auch ab, habe ich jetzt nur wieder eingehängt und dabei dann auch die Markierung gesehen. Ich habe noch gesehen, da wo auf dem Foto die Gelbe Markierung ist, ist auch auch eine kleine Kerbe und etwa an der Stelle auch eine Kleine am Gehäuse (nicht Luftleitblech). Allerdings kann man in dieser Einstellung die Folie erst viel zu spät herausziehen.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn du die Grundplatte zu weit verdrehst, sitzt das Hochspannungskabel nicht mehr richtig, du wirst Kontaktprobleme und Funkenflug dort bekommen.

    Wenn der ZZP uneinstellbar scheint, gibt es zwei übliche Ursachen: Die Scheibenfeder in der Kurbelwellennut ist fort und das Polrad hat sich verdreht. Der Unterbrecher ist abgenutzt.

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nee, hör doch auf mit dem Gemurkse; Schraubenzieher und Zündzeitpunkt, das schließt sich doch per se aus! Wenn Du das Polrad nur 1 mm weiterbewegst, macht das schon ca. 1/10 mm beim Kolbenweg aus, und die Toleranz beträgt +- 2/10 mm! Willst Du erzählen, dass Du das fühlst? Besorg Dir erst einmal ein Zündpunkteinstellgerät, damit geht es perfekt. Die Sache mit dem Streifen Alufolie vorsichtig herausziehen ist gut, steht ja auch so in der Bedienunganleitung der DDR-Messuhr, aber dafür musst Du erst einmal genau wissen, wie die korrekte Position des Poldades im ZZP ist. Auf die Markeirungen, selbst wenn vorhanden, kann man sich meiner Erfahrung nach auch nicht 100%ig verlassen, leider.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

+ Antworten

Ähnliche Themen

  1. Vergaser total verstellt....HILFE
    Von Nailman im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.08.2008, 18:43
  2. Zündung nach Polraddemontur verstellt
    Von Luddi19 im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 11.08.2006, 18:36
  3. Zündung eingestellt, gestartet, sofort verstellt ????
    Von duohh im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.07.2005, 16:49

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.