+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Zündung...Unterbrecher? Hilfe!!


  1. #17
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, und wenn Du eine Messuhr hast (?), brauchst Du auch keine Markierung. Meine Frage oben war fehl am Platz, merk´ ich gerade.

    Gruß aus Dresden

  2. #18
    Tankentroster Avatar von qwadrat
    Registriert seit
    14.06.2005
    Ort
    München
    Beiträge
    182

    Standard

    habe es soeben versucht - ohne Erfolg.
    Mein Problem ist dass ich die Grundplatte nicht weit genug gegen den Uhrzeigersinn drehen kann, um den ZZP an die rechte Ecke der Klebeband-Markierung am Polrad zu bekommen?! Limitierender Faktor ist der Kabelstrang welcher von der Grundplatte weggeht und die Quer-Rippen die im Motorgehäuse eingelassen sind um die Grundplatte zu tragen?!

  3. #19
    Tankentroster Avatar von qwadrat
    Registriert seit
    14.06.2005
    Ort
    München
    Beiträge
    182

    Standard

    So ich gebe zu ich hab mich bissl blöd angestellt

    Zündung einstellen, pffff, es gibt ja nich umsonst die Markierungen an Grundplatte und Motorgehäuse wie gut dass ich mir davor erst zwei Stunden den Kopf zerbrochen hab wie ich das mit dem ZZP einstellen je hinbekommen soll
    Dann fiel mir jedenfalls ein dass ja vorm abmontieren die eingeschlagene Markierung am Gehäuse und an der Grundplatte gleich standen...naja, ich also die Grundplatte wieder darauf eingestellt, Polrad druff, Deckel druff, angetreten - *spotz *kotz*stotter* LÄUFT !

    Ja prima dacht ich mir, immerhin läuft sie wieder.
    Werde jetzt nochmal kontrollieren ob der Vergaser noch richtig eingestellt ist und dann endlich mein diesjähriges Kennzeichen besorgen und sehen wie sie sich beim Fahren macht.

    Wie schon in einem anderen Post von heute beschrieben war ja der Funke an der Kerze nicht überragend, wenn auch in meinen Augen ausreichend. Die 0,4mm Abstand für die Kerze sind mir bekannt, trotzdem habe ich die Kontakte ganz leicht auseinander gebogen und der Funke war plötzlich deutlich stärker - kann ich die Kontakte einfach so lassen oder gibt es noch irgendwelche anderen Maßnahmen um einen besseren Funken zu bekommen?

    Leider scheint auch die Ladeanlage über den Jordan zu sein, habe anstatt der Sicherung mal das Multimeter drangehängt und es kommt leider nix daher...wo sollte ich da nachsehen? Ladespule? Die Kontakte von allen Spulen auf der Grundplatte sahen mir bei deren Demontage eigentlich gut aus, ebenso die Lötstellen....oder kann es doch eher die Ladeanlage selber sein? Geht die einfach so übern Winter kapott?

    gruß
    qwadrat

  4. #20
    Tankentroster Avatar von qwadrat
    Registriert seit
    14.06.2005
    Ort
    München
    Beiträge
    182

    Standard

    So, wollte nur mal berichten :)

    Habe heute morgen noch den Kondensator getauscht und nochma überprüft dass die Markierung von Grundplatte und Motorgehäuse sauber übereinander stehen. Vergaser gereinigt und vernünftig eingestellt und jetzt schnurrt die Schwalbe wieder! Kalt ist sie beim zweiten Kick sofort da :). Ich warte momentan nurnoch auf Ersatzteile da in der 25W Birne vorne der Draht fürs Fernlicht hinüber ist, dann muss noch ein neuer Keder an den Lampenkasten, die Batterie aufgeladen werden und dann kann sie endlich wieder bewegt werden

    Danke vielmals für eure Hilfe!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. Unterbrecher Zündung!
    Von Reina im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.07.2006, 19:48
  3. Zündung 12 V Unterbrecher
    Von S51-Fahrer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.01.2006, 13:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.