+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Zündung, Vergaser? Hilfe!


  1. #1
    Tankentroster
    Registriert seit
    01.08.2003
    Ort
    Greifswald
    Beiträge
    147

    Standard Zündung, Vergaser? Hilfe!

    Ich habe jetzt mal aus ner Scheune ne KR51/1 Bj. 73 geholt und will die jetzt zum Laufen bringen. Habe da schon mal 1:50 reingemacht(soll da 1:33 rein?) und an der Zündung gewerkelt. Die ist laut Anleitung dieser Seite auch richtig eingestellt. Sie geht auch an, nur wenn ich Gas gebe, geht sie aus. Auch wenn ich, während sie im Leerlauf läuft, am Vergaser reguliere, geht sie aus, sobald sich die Drehzahl erhöht. Was ist da los? Sollte ich vielleicht doch nochmals die Zündung einstellen?

    Was ist wenn der Vergaser überläuft? Schließt dann die Hauptdüse nicht richtig?

    Danke im Voraus

  2. #2
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard Re: Zündung, Vergaser? Hilfe!

    Zitat Zitat von KamikazeFlieger
    Ich habe jetzt mal aus ner Scheune ne KR51/1 Bj. 73 geholt und will die jetzt zum Laufen bringen. Habe da schon mal 1:50 reingemacht(soll da 1:33 rein?) und an der Zündung gewerkelt. Die ist laut Anleitung dieser Seite auch richtig eingestellt. Sie geht auch an, nur wenn ich Gas gebe, geht sie aus. Auch wenn ich, während sie im Leerlauf läuft, am Vergaser reguliere, geht sie aus, sobald sich die Drehzahl erhöht. Was ist da los? Sollte ich vielleicht doch nochmals die Zündung einstellen?

    Was ist wenn der Vergaser überläuft? Schließt dann die Hauptdüse nicht richtig?

    Danke im Voraus
    ja, Du meinst aber sicher das Schwimmerventil
    entweder verdreckt oder Schwimmer verstellt.

    1:33 dürfte passen

    wenn sie nur im Stand läuft und beim Gas geben ausgeht ist Wasser im Gaser.


    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  3. #3
    Tankentroster
    Registriert seit
    01.08.2003
    Ort
    Greifswald
    Beiträge
    147

    Standard BLa

    Ja Schwimmerventil, Wasser kann nicht im Vergaser sein, höchtens im Tank, doch das will ich mal nicht hoffen. Vergaser habe ich sauber gemacht, mit Benzin und einem trockenen Tuch nachgerieben, Wasser ist also auszuschließen.
    Aber wenn sie angeht und läuft, kann es nicht die Zündung sein?! Die ist dann richtig eingestellt?

  4. #4
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Um das Wasser aus dem Tank/Vergaser zu bekommen, habe ich als leichtsinniger Heranwachsender früher immer Spiritus in den Tank gekippt . Ob das irgendwas anderes macht außer das Wasser zu binden und mit zu "verbrennen" weiß ich allerdings nicht.
    Horrido
    Optimismus ist nichts weiter als ein Mangel an Information.

  5. #5
    Schwarzfahrer
    Registriert seit
    22.07.2006
    Ort
    Wilhelmshaven
    Beiträge
    16

    Standard

    Ich hatte ein problem mit meiner Maschine mit einem 16 N1-8 Vergaser war sie nicht rund zum laufen zu bekommen, ich habe dann den N1-5 drauf gebaut, der angebracht war und danach klang sie viel besser. Ich hab dann den Vergaser aufgemacht und mit die Düsen angeschaut die waren größer, ich habe aber keine Ahnung war der/ die Vorbesitzer damit gemacht haben.

    Gruß Robert

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Kamikazeflieger,
    Vielleicht versäuft sie auch beim Gasgeben durch zuviel Sprit...hast Du mal den Luffi sauber gemacht und eingeölt ? Ist der Auspuff frei ?
    Gruß aus Braunschweig

  7. #7
    Kettenblattschleifer
    Registriert seit
    14.05.2006
    Ort
    Munster,NDS
    Beiträge
    517

    Standard

    Also wenn der Vogel ewig in ner Scheune rumstand würd ich den Gaser mal mit Druckluft durchballern, hast du den denn auch vernünftig zerlegt und die Teile mal einzeln gesäubert?
    Wie sieht denn der Funke aus? Neue kerze genommen? Unterbrecher korrodiert?

    Gruß, J-O
    We`re the sultans of swing!

  8. #8
    Tankentroster
    Registriert seit
    01.08.2003
    Ort
    Greifswald
    Beiträge
    147

    Standard Nicht Schlagen und nächste Frage

    Zu Testzwecken habe ich mal einen alten Bing-Vergaser ran montiert und siehe da, es war wirklich der Vergaser. Innen waren grüne und schwarze Ablagerungen. Jedenfalls fährt sie jetzt wieder. Der Bing-Vergaser ist jedoch so gebaut, dass sie genau 60 km/h fährt. Ich will folglich den alten wieder.
    Druckluft habe ich leider nicht. Kann ich doch an der Tankstelle die Luftpumpen nehmen, oder?

    Nächste Frage: Ich habe in meiner 51/2 den 4-Gang von der S51 verbaut. Die Schaltwippe springt nicht mehr zurück. Dass an der Hohlwelle oder auch Schaltwelle so eine Feder hängt, weiß ich. Die ist auch da, nur trotzdem funktionierts nicht. Was tun, wo liegt der Fehler?

    Dankeschön

+ Antworten

Ähnliche Themen

  1. Hilfe zündung
    Von spirit im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.06.2006, 06:19
  2. Hilfe bei Zündung
    Von tnl86 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 24.05.2006, 19:27
  3. zündung!!hilfe!!
    Von schwalbenjonny im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.03.2005, 19:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.