+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Zündungs-oder Elektrikproblem Habicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.01.2011
    Beiträge
    38

    Standard Zündungs-oder Elektrikproblem Habicht

    Hallo,

    ich hoffe, Ihr könnt mir bei einem Problem mit meinem alten Habicht weiterhelfen.

    Zunächst fing alles damit an, dass das Moped bei höheren Drehzahlten stotterte, mittlerweile nun folgendes Problem. Der habicht springt zwar meistens sofort an, doch dann sobald man ein bißchen Gas gibt, geht er sofort aus. Und zwar so abrupt, dass ich meine es ist in irgendeiner Form ein Elektrikproblem. Auf Stellung 1 des Zündschlosses tuckert er im Standgas meist noch fröhlich vor sich hin, dann sobald man mehr Gas gibt, oder aber das Zündschloss auf Stufe 2 (Licht an) stellt, geht der Habicht sofort aus. Diesen Defekt konnte ich immer wieder nachstellen.

    Ich habe viel im Forum gelesen und bereits folgendes gemacht:
    Zündkerze und Kerzenstecker gewechselt (auch Zündkabel)
    externe Zündspule gewechselt
    zusätzliche Massekabel von Motor an Rahmen und externer Zündspule gezogen
    sämtliche Kabelbäume genau überprüft ob irgendwas durchgescheuert ist oder kurzschliesst, Massekabel am Stirnrohr überprüft
    Obwohl vorher alles problemlos lief, die gesamte Verkabelung am Zündschloss nach Schaltplan überprüft, alles korrekt, keine Fehler, keine Stecker, die sich berühren
    Zündschloss überbrückt, Klemme 2 abgezogen, keine Veränderung
    Unterbrecher und Kondensator wurden erst vor ca. 300 KM erneuert.

    Wie gesagt, sie springt meist sofort an, läuft im Standgas, doch sobald man mehr Gas gibt, oder aber (auch im Standgas) das Licht einschaltet, geht sie sofort und abrupt aus, als wenn man die Zündung abschaltet.

    Habt Ihr noch ein paar gute Tips für mich?
    .....waren das noch Zeiten, als Twix noch Raider hieß........

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    hast du den Pinsel geschmiert, der den Polradnocken fettet? Ansonsten dürfte dein Unterbrecher schon wieder hinne sein.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Zündkerzenwechsler
    Registriert seit
    20.01.2011
    Beiträge
    38

    Standard

    ja, wie gesagt, Unterbrecher erst vor 300 KM eingebaut und dabei alles richtig geschmiert.
    .....waren das noch Zeiten, als Twix noch Raider hieß........

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    hast du den vergaser mal sauber gemacht und eingestellt ??
    ich denke mal das er es mehr tut. sobald du gas gibst, brauch er mehr sprit. den kriegt er wahrscheinlich nicht.
    wenn du licht einschaltest, braucht er auch mehr Leistung die er aber mangels sprit nicht hat.
    manche kennen mich, manche können mich

  5. #5
    Zündkerzenwechsler
    Registriert seit
    20.01.2011
    Beiträge
    38

    Standard

    glaube nicht, dass es der Vergaser ist. Wie gesagt, das Moped geht sehr abrupt aus, als wenn der Zündschlüssel auf 0-Stellung gedreht wird. Für mich ist es in irgendeiner Form eine Art Zündaussetzer.
    Werde mir den Vergaser aber trotzdem mal anschauen.

    (Motor samt Vergaser und Zündung wurde vor ca. 300 KM komplett durch Firma Dumcke regeneriert und lief nach Einbau auch sofort problemlos, bis jetzt)
    .....waren das noch Zeiten, als Twix noch Raider hieß........

  6. #6
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Wenn nicht genug Sprit kommt, fühlt sich das wesentlich abrupter an als du denkst.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #7
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von GS1150 Beitrag anzeigen
    glaube nicht, dass es der Vergaser ist.
    glauben kannst du in der kirche.
    prüf den spritfluss. es sollten min. 200 ml pro min sein. sowohl nur mit abgezogen benzinschlauch ( wenn weniger= benzinhahn verdreckt ) als auch mit anghängtem vergaseroberteil ( wenn hier weniger = schwimmernadelventil defekt )
    manche kennen mich, manche können mich

  8. #8
    Zündkerzenwechsler
    Registriert seit
    20.01.2011
    Beiträge
    38

    Standard

    will aber nicht in die Kirche !!!!

    Na gut, werde mal den Spritfluss und Vergaser kontrollieren.

    (glaube ich aber trotzdem nicht )
    .....waren das noch Zeiten, als Twix noch Raider hieß........

+ Antworten

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 17.08.2013, 11:50
  2. Sperber oder Habicht
    Von Axl1988 im Forum Smalltalk
    Antworten: 12
    Letzter Beitrag: 27.05.2011, 11:09
  3. Habicht oder Sperber?
    Von Simichris im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.06.2006, 18:22
  4. Habicht oder Star
    Von ffeder im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.04.2006, 23:53

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.