+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Zündungsmysterium


  1. #1
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Frage Zündungsmysterium

    ich wollte gerade auf meinen frisch überholten M54 die Zündung montieren und einstellen. Die Zündung welche ürsprünglich drauf war kann ich nicht mehr nehmen, da noch eine alte Kurbelwelle mit 1:10 Kegel verbaut war. Nun ist eine ganz normale drin.
    Ich hab also die Zündung von einem anderen Motor (einem M53) genommen, verbaut, soweit passts.
    Nur wenn ich den OT ermittel und dann die Zündung einstellen will, ist der Unterbrecher bereits geöffnet, obwohl er doch eigentlich zu sein müsste
    Mir scheint es als wäre die "Erhebung" auf dem Polrad genau an der falschen Stelle, aber der vorige Motor lief ja mit der Zündung.
    Ich raffs gerade nicht so ganz... oder liegt es an der Kurbelwelle, dass die Scheibenfeder bei dieser an einer anderen Stelle liegt?
    Irgendwas passt aufjedenfall nicht...

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Du brauchst entweder ein anderes Polrad oder eine andere Kurbelwelle.

    Anderes Polrad ist wahrscheinich einfacher...

    Es gibt Polräder mit um 180° versetzter Fräsung für den Keil.

    Ich habe hier von jeder Sorte rumliegen...

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    aber im oberen totpunkt des kolbens ist der unterbrecher doch natürlicherweise schon geöffnet, da er ja 1,5mm vor ot beginnt zu öffnen. oder versteh ich da was falsch?
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ergänzung: Wenn man nur das Porad wechselt, könnte es zu Problemen mit der Feldstärke der Magnete kommen (zu viel oder zu wenig eistung der Lichtspulen).

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    die Polräder der SMLZ und SLPZ haben den nocken genau um 180° Grad verdreht.

    Was für eine Zündung hast du verbaut und was fürn Polrad mit welcher Nummer?

    MfG

    Tobias

  6. #6
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zündung wie gesagt, Unterbrecher mit wenn ich mich nicht täusche 15/15W (war davor in einer 1er Schwalbe).
    Mir ist gerade aufgefallen Zündung und Polrad haben gar nicht exakt die gleiche Nummer?
    Polrad: 8306.10-010 (Bei diesem Polrad ist der nocken genau da wo auch die Fräsung für die Scheibenfeder ist)
    Zündung: 8306.8-100

    @TO könnte ich da im Ernstfall mit dem Polrad auf dich zurückkommen?

    @toto: ich habe das nach netharrys anleitung eingestellt, da heißt es: "Das Polrad nun um die Breite des aufgeklebten Bandes zurück drehen, so das die Markierung am Motor an seinem rechten Rand steht. An dieser Stelle (dem Zündzeitpunkt) sollte der Unterbrecherkontakt gerade öffnen [meiner ist da eher am zugehen], also die Anzeige des Meßgerätes von "Durchgang" auf "Unterbrechung" wechseln [bei mir genau umgekehrt]. Dabei auf Spielausgleich achten: Das Polrad etwas über den Rand des aufgeklebten Bandes hinaus drehen und sich im Uhrzeigersinn dem Rand wieder nähern."

    edit:weiß dann vielleicht jemand, was für eine Nummer das Polrad mit einem um 180° versetztem Nocken haben müsste?

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Polrad 8306.10 müsste das sein mit dem "neuen" Konus.

    Es gibt auch nicht "ein Polrad für die SLPZ", sondern gerade hier zwei verschiedene - alte SLPZ 8307.3 und .7 mit Unterbrecher unten, alle anderen für neuere Grundplatten mit Unterbrecher oben.

    Die Polräder der alten SLPZ passen von der Magnetisierung her auch zur SLMZ.

  8. #8
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    @TO könnte ich da im Ernstfall mit dem Polrad auf dich zurückkommen?
    Na klar. Gegen Portoerstattung.

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Es gibt auch nicht "ein Polrad für die SLPZ", sondern gerade hier zwei verschiedene - alte SLPZ 8307.3 und .7 mit Unterbrecher unten, alle anderen für neuere Grundplatten mit Unterbrecher oben.
    nur mal ne reine verständnisfrage
    unterbrecher unten hatten doch alle "alten" grundplatten. sprich M53/54 (/1) bis auf die s50b1. oben liegenden unterbrecher hatten alle m5x1 und nur s50b1.
    wenn ich jetzt richtig gelesen und verstanden habe, hat er ein polrad von der /1er schwalbe verbaut. also altes polrad mit schlitz für scheibenfeder im nocken. warum sollte dies nicht zum m54 passen????
    die neuen polräder haben doch den schlitz gegenüber vom nocken.
    meines wissens gibt es doch nur drei verschiedene polräder. eins für die vogelserie mit m53/54, eins für den m5x1 sowie für die s50b1 ( wie heißt dieser motor? oder hat der nur ne andere welle drin? ) sowie ein für die elektronikzündung welches ja gar keinen nocken bzw keinen nockenberg hat.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Einfach zusammengefasst: Alle Polräder für Unterbrecher oben haben die gleiche Magnetisierung (für 18W Rücklichtspule und 15 oder 25W Scheinwerfer).

    Davon wieder gibt's Ausführungen mit "altem" und "neuem" Konus, sowie das augenscheinlich völlig identische Teil unter mindestens drei Teilenummern - eben weil jede Zündung durchgehend die gleiche Nummer hat, und dann -100 für die Grundplatte, -110 für die Zündspule, -120 für die Scheinwerferspule, -130 für die Rücklichtspule und -010 für das Polrad.

    So ist 8306.10-010, 8307.3-010 und 8307.7-010 alles das gleiche Polrad, funktional jedenfalls - und das passt dann alles auch auf den M54 mit "neuer" Kurbelwelle.

  11. #11
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    So ist 8306.10-010, 8307.3-010 und 8307.7-010 alles das gleiche Polrad, funktional jedenfalls - und das passt dann alles auch auf den M54 mit "neuer" Kurbelwelle.
    Vom konus her eben oder, denn bei mir passt das ja eben nicht wegen dem Nocken. Ist in der Nummer auch die Lage des Nockens versteckt oder nicht?
    Finde ich das richtige Polrad also nur durch anschauen heraus?

    Ich denke ich werde noch auf dich zurückkommen TO, danke aufjedenfall für dein Angebot, melde mich dann.

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nocken auf der "falschen" Seite haben die Polräder 8307.8 und höher.

  13. #13
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    ah ok, vielen Dank!
    Und die Polräder mit dieser nummer und höher, passen auch zu einer Unterbrecherzündung 15/15W oder gibt es da nochmals Unterschiede?

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Tritt mal einen Schritt zur Seite, du stehst auf der Leitung.

    Du brauchst ein ALTES Polrad, aber eben nicht so alt, dass es wieder den schlanken Konus der GANZ ALTEN Motoren hat - und eine Grundplatte mit Unterbrecher unten.

    Wenn du da eine neue Grundplatte hast mit Unterbrecher oben, dann bräuchtest du ein NEUES Polrad, klar - aber dann stimmt auch sonst nichts, Scheinwerfer muss dann 25 Watt sein, Rücklicht 21 Watt, die Ladeanlage ist auch eine andere.

  15. #15
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    ok
    ich gehe aber richtig in der annahme das die Polräder 8307.8 und höher alle die gleiche Magnetisierung haben und eben für meine Zündung passen (Unterbrecher unten)?

    Aber eine Frage stellt sich mir dann schon noch: warum wird bei einer neuen Nachbaukurbelwelle die Scheibenfeder so platziert damit man eine "altes" Polrad braucht.
    Bei einer anderen Kurbelwelle aus DDR Lagerbestand war das genau umgekehrt, eben passend für ein "neues".

    Ich hoffe ich stehe nicht noch immer auf der Leitung..:.roll:

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Sag mal, ist das jetzt echt so schwierig? Für Zündung mit Unterbrecher unten brauchst du die ALTEN Polräder 8307.7 oder niedriger.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.