+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Zündungsproblem


  1. #1

    Registriert seit
    20.11.2003
    Beiträge
    4

    Standard

    Hallo Simsonfreunde!
    Meine KR51/1 springt im warmen Zustand nicht mehr an und stottert beim Fahren in höheren Drehzahlen. Kondensator, Zündkerze und Vergase sind in Ordung. Ich vermute das etwas mit dem Unterbrecherabstand nicht richtig ist, denn ich habe vor gut 7 Monaten einen neuen Unterbrecher einbauen lassen (hat sich vielleicht jetzt erst richtig eingefahren und verschoben)!
    Was könnte es noch sein?

    MfG Ossi

  2. #2
    psg
    psg ist offline
    Tankentroster Avatar von psg
    Registriert seit
    15.09.2003
    Ort
    Hannover Nord
    Beiträge
    141

    Standard

    Moinsen !!
    Kann schon sein, dass der sich verstellt hat. stell neu ein, machs fett von den kontaktflächen runter und probiers aus. dann neuer bericht. ansonsten kerze gucken, sollte ne isolator sein.

    Gruß Peter

    PS mit isolator laufen sie am besten

+ Antworten

Ähnliche Themen

  1. zündungsproblem
    Von vale im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.04.2010, 19:40
  2. S 51 Zündungsproblem ?
    Von bassking808 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 02.08.2006, 06:14
  3. Zündungsproblem X
    Von _Fabian_ im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 07.05.2005, 10:22
  4. Zündungsproblem
    Von Christoph im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.04.2004, 16:42
  5. Zündungsproblem
    Von Meibes im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 06.11.2003, 10:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.