+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Zündzeitpunkt - 3-Gang ,Unterbrecher


  1. #1
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard Zündzeitpunkt - 3-Gang ,Unterbrecher

    Schönen Gruß an alle.

    Hab nach langem Basteln bei meinem 3 - Gang einen einiger maßen passenden Zündzeitpunkt gefunden.
    Der Motor ist von der sache her neu ... bis auf den Block an sich ... hab da meine alte unterbrechergrundplatte draufgesetzt und die Nuten aufeinander abgestimmt ( siehe FAQ ).
    Im Kalten zustand ging das auch einwandfrei solange sie gefahren ist.
    Dann kurz abstellen ,etwas einkaufen ,Slüssel rein ,Treten und nix mit Zündung aber feuchte Kerze ... Spritmangel ist es also nicht !

    Nach einigen Versuchen und Verschieben der Grundplatte ( ca. 5 mm nach links ) kann ich sie jederzeit antreten und brauch nichtmahl 3/4 zu treten ....
    ... durch das verschieben sollte ich eigentlich ein deutliches Klopfen ,Nageln o.ä. vernehmen können was aber nicht da ist !

    Meine Frage : kann es an einem alten Unterbrecher liegen ... wobei die 0,4 maximale Öffnung eingehalten werden oder gab es da irgendwann mal ne Änderung an der Grundplatte oder des Pohlrades bezüglich des Zündzeitpunktes ,die eine Verschiebung von 4 - 5 mm
    zur Folge haben könnten ? Evtl. auch Teile einer anderen Simson ?

  2. #2
    Simsonschrauber Avatar von Muetze
    Registriert seit
    02.07.2005
    Ort
    ick sach nur Schrauberhalle /HSS
    Beiträge
    1.146

    Standard

    Biste dir sicher, das sdie MArkiereungen an sich stimmen? meistens haben da die Vorbesitzer ein paar MArkiereungen reingeritzt, die aber nicht stimmen müssen.
    Vielleicht hattest du das Glück, durch dein VErschieben genau den Zündzeitpukt zu treffen. Versuch es doch manuell mal zu chekcen. Nimm einen MEsschieber, am BEsten elektronisch, udn mess von KErzengewinde aus die 1,5 mm ab udn sobald der Kolebn gegen die Spitze vom Schieber trifft, sollte der Unterbrecher gerade öffnen...

    VErsuch das doch mal. Aber solange es gut läuft würde ich mir keinen Kopf amchen. Wenn irgendwas nicht passen würde, dann merkst du das sicherlich.

    Gruß Muetze
    Rost ist auch eine Farbe!!!!

  3. #3
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Die 1,5 bzw. 1,8 mm vor dem OT hab ich mit nem eigenbau ermittelt :
    Aus ner alten Kerze erstmal den Tonkörper und den Kragen über dem 19 er Kranz entfernt. Dann gefeielt um eine kurze 3/8 Ratschenverlängerung reinzubekommen.
    15mm CU-Rohr oben rein und mit 0.3 mm Alublechstücken "fest" gemacht.
    In das CU - Rohr 2 Schlitze gemacht ( Gegenüberliegend ) und eine 1mm - skala auf das Rohr gebracht.
    Verlängerung von oben her in die "Kerze" eingeführt und ein Stück Alublech durch die Schlitze des Rohres gesteckt ( so, dass es sich noch schieben lässt ).
    Danach das ganze eingeschraubt und den Motor am Pohlrad vorsichtig durchgedreht.
    Anhand der Skala und dem Blech ,dass den OT markiert hat konnte ich die 1,5 bzw 1,8 mm relativ gut bestimmen ... ist zwar nicht perfeckt aber besser als ein Schraubendreher !
    Die Öffnungen konnte ich an hand des 0,3 mm Alubleches auch recht gut bestimmen ( Unterbrecher und Kerze )

    Mehrere Marker kann ich eigentlich ausschließen ,ist je nur eine Kerbe zu sehen und abgesehen von einem Nageln im 3`ten virtel der Drehzahlen ist alles ok ! Im 1´ten ,2`ten und 4´ten virtel der Drehzahlen hört sie sich recht gut an ... mit meinen 26 Jahren hab ich noch keinen neuen Motor gehört und das Nageln hat bestimmt andere Gründe und gehört hier eigentlich auch nicht hin.

    Die Frage war ja : Gab es da irgendwelche Unterschiede im Konus am Pohlrad oder an den Unterbrechergrundplatten im bezug auf den ZzP ... laufen tut sie zwar recht gut aber will doch gerne wissen warum !

    Theori ist ,wenn nichts funktioniert und jeder weiß warum ! Praxis ist ,wenn alles laüft und keiner kann sagen warum !
    Unmöglich ist nicht ... und wird sofort erlädigt !

    P.S. den Motor hab ich machen "lassen" ! Kolben ,Zylinder und Kurbelwelle sollen neu sein ... weiß aber weder welce Qualität noch Herkunft .... kann es evtl. auch daran liegen ? Zylinger "soll" ein neuer sein weil kein Austausch vorhanden war und dazu passend der Kolben und die Ringe !

+ Antworten

Ähnliche Themen

  1. Zündzeitpunkt beim Unterbrecher
    Von Onkel-Aaron im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.11.2005, 12:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.