+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: Zündzeitpunkt einstellen KR51/2


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Erstens: Vor Ende 1977 gab's gar keine werkseitigen Markierungen.

    Zweitens: Wenn die Kurbelwelle mal getauscht wurde, stimmt die Markierung nicht mehr.

    Drittens: Die Fertigung auf "Weltniveau" birgt immer wieder mal Überraschungen.

  2. #18
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Warum stimmen die nicht mehr, wenn die Kurbelwelle getauscht wurde? Wenn die Kurbel und die Nut für den Halbmond an der gleichen Stelle sind, passt das doch? Oder ist das "Glückssache", wo diese Nut nun auf der Kurbelwelle ist?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #19
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    Hi leutz,

    hab jetzt eine andere Lösung gefunden wie ich einfach und schnell meine Zündung einstellen kann. Hab einfach den Kolben in den OT (Totpunkt) gebracht, dann das Polrad ein wenig mit dem Abzieher abgezogen, sodass ich ohne den Kolben zu bewegen den Unterbrecher bewegen konnte. Hab das dann so weit bewegt bis sich der Unterbreche leicht geöffnet hat. So hatte ich einen gut eingestellten Zündzeitpunkt. Hab das dann noch kurz mit dem Ohm-Messer nachgeguckt ob alles passt und siehe da, perfekt. Das Polrad nur noch festgeschraubt und fertig war der Zündzeitpunkt. Diese Lösung hab ich mir selber ausgedacht während ich die anderen Anleitungen versucht hab. Ich Persöhnlich find diese Art von Lösung DEUTLICH einfacher als den Rest.

    Aber trotzdem danke für die Tipps :p

    Eragon

  4. #20
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Eragon Beitrag anzeigen
    Hab einfach den Kolben in den OT (Totpunkt) gebracht, dann das Polrad ein wenig mit dem Abzieher abgezogen, sodass ich ohne den Kolben zu bewegen den Unterbrecher bewegen konnte. Hab das dann so weit bewegt bis sich der Unterbreche leicht geöffnet hat.
    dat is dann ja mal reichlich auf spät gestellt.
    die anleitungen hast du anscheinend nicht richtig gelesen
    manche kennen mich, manche können mich

  5. #21
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von y5bc Beitrag anzeigen
    die anleitungen hast du anscheinend nicht richtig gelesen
    Das hat er wohl nicht aber das wird er ja spätestens beim fahren dann auch noch merken!
    Guck dir bitte noch mal diese Anleitung an und dann sollte das auch klappen mit der Zündzeitpunkt-Einstellung!!!

    http://www.mopedfreunde-oldenburg.de..._zuendung.html

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von Eragon Beitrag anzeigen
    das Polrad ein wenig mit dem Abzieher abgezogen, sodass ich ohne den Kolben zu bewegen den Unterbrecher bewegen konnte.
    Die Zündung kann man nur mit korrekt montiertem Polrad einstellen. Bei der Unterbrecherzündung ist innen im Polrad ein Nocken (Erhöhung), mit dem der Unterbrecherhammer bewegt wird. Zum Einstellen muss man das Polrad mitsamt Kurbelwelle und Kolben bewegen, um den Kolben in die Position 20 Grad vor OT zu bringen, dort soll der Unterbrecher sich gerade öffnen. Je nach Modell sind das 1,5 oder 1,8mm Kolbenhub vor OT.
    Wenn das jetzt bei Dir funktioniert, ist das ein Zufallsergebnis, was zudem auch noch reichlich daneben sein kann.
    Wenn Sven Glückspilz Dein heimlicher Freund ist, dann kann es allerdings zufällig auch stimmen.

    Peter

  7. #23
    Glühbirnenwechsler
    Registriert seit
    21.07.2010
    Ort
    Groß Reken
    Beiträge
    83

    Standard

    Also ich bin schon mit der schwalbe gefahren und alles hat geklappt. Kein zuendaussetzer, nichts. Laeft alles so wie vorher

  8. #24
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Zweitens: Wenn die Kurbelwelle mal getauscht wurde, stimmt die Markierung nicht mehr.
    Ich muss das nochmal hochholen. Warum stimmen die Markierungen nicht mehr wenn die KW getauscht wurde? Ist der Winkel zwischen Kurbel und Nut für den Halbmond nicht immer gleich?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #25
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn du in die Zeichnung schaust ja. In der bösen Realität mit Fertigungstoleranzen und Messfehlern aber gibt's Abweichungen.

  10. #26
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    hmm na gut. Aber wer die Kurbelwelle tauschen kann, sollte wohl mit der Zündung kein großes Problem bekommen
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Zündzeitpunkt einstellen KR51/1
    Von aprofis87 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.09.2010, 14:42
  2. Zündzeitpunkt einstellen
    Von Gerald im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.08.2008, 14:03
  3. zündzeitpunkt einstellen
    Von joergwiehl im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.07.2007, 21:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.